
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<meta name="referrer" content="no-referrer-when-downgrade"/>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Indie Filmmaker&#039;s Guide to The Western</title>
	<meta name="description" content="The Western film is an American icon born of dark cultural roots. Here&#039;s what it means to American cinema — and cinema around the world." />
	<link rel="canonical" href="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Indie Filmmaker&#039;s Guide to The Western" />
	<meta property="og:description" content="The Western film is an American icon born of dark cultural roots. Here&#039;s what it means to American cinema — and cinema around the world." />
	<meta property="og:url" content="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/" />
	<meta property="og:site_name" content="The Beat: A Blog by PremiumBeat" />
	<meta property="article:publisher" content="https://www.facebook.com/premiumbeat" />
	<meta property="article:published_time" content="2022-06-08T10:10:11+00:00" />
	<meta property="article:modified_time" content="2022-06-08T10:10:12+00:00" />
	<meta property="og:image" content="https://pbblogassets.s3.amazonaws.com/uploads/2022/06/08050851/Western-Genre-Guide.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="584" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@darinbradley" />
	<meta name="twitter:site" content="@Premiumbeat" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Darin Bradley" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="19 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.premiumbeat.com/blog/#website","url":"https://www.premiumbeat.com/blog/","name":"The Beat: A Blog by PremiumBeat","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.premiumbeat.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/#primaryimage","url":"https://pbblogassets.s3.amazonaws.com/uploads/2022/06/08050851/Western-Genre-Guide.jpg","contentUrl":"https://pbblogassets.s3.amazonaws.com/uploads/2022/06/08050851/Western-Genre-Guide.jpg","width":1000,"height":584},{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/#webpage","url":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/","name":"The Indie Filmmaker's Guide to The Western","isPartOf":{"@id":"https://www.premiumbeat.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/#primaryimage"},"datePublished":"2022-06-08T10:10:11+00:00","dateModified":"2022-06-08T10:10:12+00:00","author":{"@id":"https://www.premiumbeat.com/blog/#/schema/person/6311f623cbaaee34be361c56fc244300"},"description":"The Western film is an American icon born of dark cultural roots. Here's what it means to American cinema — and cinema around the world.","breadcrumb":{"@id":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/"]}]},{"@type":"BreadcrumbList","@id":"https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.premiumbeat.com/blog/"},{"@type":"ListItem","position":2,"name":"Filmmaking","item":"https://www.premiumbeat.com/blog/category/filmmaking-2/"},{"@type":"ListItem","position":3,"name":"The Indie Filmmaker&#8217;s Guide to The Western"}]},{"@type":"Person","@id":"https://www.premiumbeat.com/blog/#/schema/person/6311f623cbaaee34be361c56fc244300","name":"Darin Bradley","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.premiumbeat.com/blog/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e2fd8fb6058f9e68d5697459e92fa2f2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2fd8fb6058f9e68d5697459e92fa2f2?s=96&d=mm&r=g","caption":"Darin Bradley"},"description":"Darin Bradley is a writer and marketing consultant based in Texas. You can learn more about his work at darinbradley.com.","sameAs":["http://darinbradley.com/","https://twitter.com/darinbradley"],"url":"https://www.premiumbeat.com/blog/author/darinbradley/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api-cdn.shutterstock.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Feed" href="https://www.premiumbeat.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Comments Feed" href="https://www.premiumbeat.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; The Indie Filmmaker&#8217;s Guide to The Western Comments Feed" href="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Stories Feed" href="https://www.premiumbeat.com/blog/web-stories/feed/"><link rel='stylesheet' id='all-css-0' href='https://vip-go.premiumbeat.com/wp-includes/css/dist/block-library/style.min.css?m=1653939848g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='shutterstock-block-block-editor-shutterstock-ui-css-css'  href='https://api-cdn.shutterstock.com/2.0.2/static/css/sstk-widget.css?ver=6.0' media='all' />
<style id='premiumbeat-thebeatcom-hero-style-inline-css'>
.wp-block-create-block-thebeatcom-hero{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='premiumbeat-thebeatcom-posts-sidebar-style-inline-css'>
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-thebeatcom-posts-sidebar {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<link rel='stylesheet' id='all-css-6' href='https://vip-go.premiumbeat.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGlsaW1qYWAAARPcu8w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-8' href='https://vip-go.premiumbeat.com/_static/??-eJyNjsEKwjAQRH/IZA1qMQfxW5J1aVOzSWS3iH9vKx4CXjzNMLwHA89msBalosCLaXkZUxF4cF9rnAnVYMCJAEVA9JXJrm0Hna8TMckWkYJi5b+5lTC3JAox19FyKj9O920mbQHvxu2t/7z5Dptz5YsbTkfnh8PZvwGxQVBJ' type='text/css' media='all' />
<script src='https://api-cdn.shutterstock.com/2.0.2/static/js/sstk-widget.js?ver=6.0' id='shutterstock-block-block-editor-shuttestock-ui-js-js'></script>
<script type="text/javascript" src="https://vip-go.premiumbeat.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqbGlsaWFiUUWAK+/IjA=" ></script><script src='https://cdn.optimizely.com/js/2602720526.js?ver=1.1.2' id='thebeatcom-optimizely-js-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.1.2' defer='defer' id='thebeatcom-s7-addthis-js-js'></script>
<link rel="https://api.w.org/" href="https://www.premiumbeat.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.premiumbeat.com/blog/wp-json/wp/v2/posts/168861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vip-go.premiumbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vip-go.premiumbeat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pab9JK-HVz' />
<link rel="alternate" type="application/json+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Fthe-indie-filmmakers-guide-to-the-western%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Fthe-indie-filmmakers-guide-to-the-western%2F&#038;format=xml" />
<meta name="parsely-title" content="The Indie Filmmaker&#8217;s Guide to The Western" />
<meta name="parsely-link" content="http://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://pbblogassets.s3.amazonaws.com/uploads/2022/06/08050851/Western-Genre-Guide.jpg?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-06-08T10:10:11Z" />
<meta name="parsely-section" content="Filmmaking" />
<meta name="parsely-tags" content="filmmaking,genre,industry,inspiration,western" />
<meta name="parsely-author" content="Darin Bradley" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Analytics -->
	<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-100928-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<!-- End Google Analytics -->
		<link rel="preconnect" href="//p1.parsely.com">
	<link rel="preconnect" href="//connect.facebook.net">
	<link rel="preconnect" href="//www.googletagmanager.com">
	<link rel="preconnect" href="//google-analytics.com">
	<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=270" />
<style type="text/css" id="wp-custom-css">.blog .post-content .content-main p.image_via { display: none; }</style>
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
		addthis_config.pubid = 'ra-5509cca02b072e5c';
	</script>

	<!-- send a few variables to main.js -->
	<script>
		var PB = window.PB || {};
		PB.env = "prod";

		var pathInfo = {
			base: "https:\/\/vip-go.premiumbeat.com\/wp-content\/themes\/thebeatcom\/",
			css: 'css/',
			js: 'js/',
			swf: 'swf/'
		}
	</script>
</head>
<body class="post-template-default single single-post postid-168861 single-format-standard blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCTZ2L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', "GTM-WCTZ2L" );</script>
<!-- End Google Tag Manager -->

	<div class="wrapper-blog">
				<div id="header-wrapper">
			<header class="header">
	<script type="text/javascript">
		var pbUserId = 0;
	</script>

	<nav class="primary-wrapper">
		<div class="primary-inner">
			<div class="clearfix">
				<a class="logopb" href="https://www.premiumbeat.com/">
					<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/logo_white.svg" alt="PremiumBeat logo" width="175" height="43">
				</a>

				<ul class="primary-nav">
					<li class="nav-large
										"> <a href="/royalty_free_music/most_popular" class="js-track-click" data-track-key="navTabClick"><span class="title">music</span></a></li>
					<li class="nav-large
										"><a class="js-track-click active" data-track-key="navTabClick" href="/blog"><span class="title">blog</span></a></li>

				</ul>
				<ul class="tablet-nav tablet-h-show">
					<li><a class='icon btMenu'>
						<span class="open"><img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/hamburger-menu.svg" width="20" height="16" alt="menu icon"></span>
						<span class="close">T</span>

						</a></li>
				</ul>
			</div>

			<div class="tablet-menu tablet-h-show">
				<div class="table-menu">
					<div class="row-menu">
						<div class="cell-menu first">
							<div class="tablet-main-menu">
								<ul class="clearfix">
									<li>
										<a href="/royalty_free_music/most_popular"  data-track-key="navTabClick" class="js-track-click
																				" href="#">Music</a>
										<div class="trigger_btn">A</div>
										<div class="toggle_container">
											<ul>
												<li><a href="/music/genres">Genres</a></li>
												<li><a href="/music/moods">Moods</a></li>
											</ul>

										</div>
									</li>
									<li>
										<a href="/blog"  data-track-key="navTabClick" class="js-track-click active">Blog</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="row-menu">
						<div class="cell-menu last">
							<div class="clearfix">
								<div class="nav-block social">
									<ul>
										<li class="btn-facebook"><a href="https://www.facebook.com/premiumbeat" target="_blank" rel="noreferrer"><span class="normal-rounded-icon icon">e</span></a></li>
										<li class="btn-twitter"><a href="https://twitter.com/#!/premiumbeat" target="_blank" rel="noreferrer"><span class="normal-rounded-icon icon">w</span></a></li>
										<li class="btn-youtube"><a href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">√</span></a></li>
										<li class="btn-instagram"><a href="https://www.instagram.com/premiumbeat/" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">∫</span></a></li>
									</ul>
								</div>
								<div class="security-text">
									<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/ico_shopping.svg" width="30" height="25" alt="Security logo" loading="lazy"> 100<sub>%</sub> SECURE SHOPPING
								</div>

								<div class="menu-copyright">
									PremiumBeat.com copyright © 2005-2022 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>

		</div>
	</nav>
	<!-- cart growl-->
	<div style="display:none;">
		<div class="growl-header-cart">
			<div class="title-holder">
				<span class="icon">5</span>
				<span class="title">Shopping Cart</span>
			</div>
			<div class="text">Your cart has been updated</div>
			<a rel="nofollow" href="/cart" class="bt-normal bt js-checkout">checkout</a>
		</div>
	</div>
	<!-- cart growl-->
</header>
		</div>

	<article class="post-class-post-168861 post-class-post post-class-type-post post-class-status-publish post-class-format-standard post-class-has-post-thumbnail post-class-hentry post-class-category-filmmaking-2 post-class-category-industry post-class-category-inspiration post-class-tag-filmmaking post-class-tag-genre post-class-tag-industry-2 post-class-tag-inspiration post-class-tag-western">

		<div class="blog-wrapper">
			<div class="logo-thebeat-wrapper">
				<a href="https://www.premiumbeat.com/blog/" title="The Beat">
					<img class="logo-thebeat" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/TheBeat.svg" alt="The Beat logo" width="200" height="54">
				</a>
			</div>
			<header class="blog-header">
				<div class="inner section-inner">
					<div class="blog-nav  browse collapse">

	<div class="menu-wrapper tablet-h-hide">

		<nav class="menu clearfix">
			<ul class="main-nav">
				<li id="menu-item-144950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144950"><a href="https://www.premiumbeat.com/blog/">All</a></li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
<li id="menu-item-144952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144952"><a href="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</a></li>
<li id="menu-item-144953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144953"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
<li id="menu-item-144954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144954"><a href="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</a></li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144955 menu-item-mega-parent"><a href="#">More</a>
<ul class="sub-menu ">
	<li id="menu-item-144956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144956 mega-menu-title"><a href="#">Software</a>
	<ul class="sub-menu ">
		<li id="menu-item-144959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144959 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</a></li>
		<li id="menu-item-144960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144960 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/avid/">Avid</a></li>
		<li id="menu-item-144961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144961 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</a></li>
		<li id="menu-item-144962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144962 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</a></li>
		<li id="menu-item-144963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144963 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</a></li>
		<li id="menu-item-144964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144964 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</a></li>
		<li id="menu-item-144965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144965 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</a></li>
		<li id="menu-item-144966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144966 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</a></li>
	</ul>
</li>
	<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144957 mega-menu-title"><a href="#">Production &#038; Post</a>
	<ul class="sub-menu ">
		<li id="menu-item-144967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144967 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</a></li>
		<li id="menu-item-144968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144968 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</a></li>
		<li id="menu-item-144969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144969 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/industry/">Industry</a></li>
		<li id="menu-item-144970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144970 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</a></li>
		<li id="menu-item-144971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144971 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
		<li id="menu-item-144972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144972 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/photography/">Photography</a></li>
		<li id="menu-item-144973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144973 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</a></li>
		<li id="menu-item-144974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144974 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
		<li id="menu-item-144975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144975 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</a></li>
	</ul>
</li>
	<li id="menu-item-144958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144958 mega-menu-title"><a href="#">Music &#038; Sound Effects</a>
	<ul class="sub-menu ">
		<li id="menu-item-144976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144976 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</a></li>
		<li id="menu-item-144977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144977 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</a></li>
		<li id="menu-item-144978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144978 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</a></li>
		<li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</a></li>
		<li id="menu-item-144980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144980 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</a></li>
		<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</a></li>
	</ul>
</li>
</ul>
</li>
			</ul>

			<div class="social-box">
					<ul class="social-networks clearfix">
						<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat">e</a></li>
						<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat">w</a></li>
						<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank">√</a></li>
					</ul>
			</div>
			<div class="menu-search">
				<div class="menu-search-inner">
					<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog/" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search" aria-label="Search"></button>
	</fieldset>
</form>
				</div>
			</div>
		</nav>

	</div> <!-- menu-wrapper -->

	<div class="mobile-menu tablet-h-show clearfix">


		<div class="select-holder">
			<span class="text">Categories</span>
			<div class="project-select">
				<select>
					<option data-cat="https://www.premiumbeat.com/blog/">All</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</option></li>
<option data-cat="#">More</option>	<option data-cat="#">Software</option>		<option data-cat="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/avid/">Avid</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</option></li>
	</ul>
</li>
	<option data-cat="#">Production &#038; Post</option>		<option data-cat="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/industry/">Industry</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/photography/">Photography</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</option></li>
	</ul>
</li>
	<option data-cat="#">Music &#038; Sound Effects</option>		<option data-cat="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</option></li>
	</ul>
</li>
</ul>
</li>

				</select>
			</div>
		</div>
		<div class="menu-search">
			<div class="menu-search-inner">
				<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog/" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search" aria-label="Search"></button>
	</fieldset>
</form>
			</div>
		</div>
		<div class="social-box">
			<ul class="social-networks clearfix">
				<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat" rel="noreferrer">e</a></li>
				<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat" rel="noreferrer">w</a></li>
				<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank">√</a></li>
			</ul>
		</div>

	</div>
</div>
				</div>
			</header>


		
	<main role="main" id="main" class="main">
		<div class="section-inner">
			<article class="post clearfix">
				<header class="post-header">
					<p class="breadcrumbs"><span><span><a href="https://www.premiumbeat.com/blog/">Home</a> » <span><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</a> » <span class="breadcrumb_last" aria-current="page">The Indie Filmmaker&#8217;s Guide to The Western</span></span></span></span></p>				</header>
				<div class="post-content clearfix">

					<div class="content-main">
													<div class="featured-image">
								<img width="865" height="505" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/06/08050851/Western-Genre-Guide.jpg" class="attachment-feature_desktop size-feature_desktop wp-post-image" alt="" />							</div>
							
															<p class="image_via">Cover image via <a href="" target="_blank"></a></p>
																			<div class="post-header">
							<h1 class="post-title">The Indie Filmmaker&#8217;s Guide to The Western</h1>
							<div class="author-wrapper">
			<div class="img-holder">
			<div class="img-wrapper">
				<img src="https://vip-go.premiumbeat.com/wp-content/uploads/userphoto/102.jpg" alt="Darin Bradley" width="150" height="84" class="photo" />			</div>
		</div>
	
	<div class="author-holder">
		<div><em class="author vcard">By <a href="https://www.premiumbeat.com/blog/author/darinbradley/" class="fn">Darin Bradley</a></em></div>
		<div><time class="updated published" datetime="2022-06-08"> June 08, 2022</time></div>
	</div>
</div>
							<div class="category-list-wrapper">
								<nav class="category-list">
									<ul>
									<li><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/" rel="category tag">Filmmaking</a></li>
<li><a href="https://www.premiumbeat.com/blog/category/industry/" rel="category tag">Industry</a></li>
<li><a href="https://www.premiumbeat.com/blog/category/inspiration/" rel="category tag">Inspiration</a></li>
									</ul>
								</nav>
								<div class="inline-like-wrapper" style="display:none;">
									<div class="like-wrapper">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>								</div>
							</div>
						</div>
						<div class="content-main-post">
							
<h2 id="the-western-film-is-an-american-icon-born-of-dark-cultural-roots-heres-what-it-means-to-american-cinema-and-cinema-around-the-world">The Western film is an American icon born of dark cultural roots. Here&#8217;s what it means to American cinema — and cinema around the world. </h2>



<p>So, you&#8217;ve seen some westerns, you have a camera, and it&#8217;s time to make a movie. That&#8217;s a perfectly serviceable recipe for success. All you really need is some basic gear, a good story, and some grit. </p>



<p>But before you run off to the American southwest, or the Italian foothills, or wherever it is you&#8217;re going to re-create the frontier, there are a few things you should know about the Western <a href="https://en.wikipedia.org/wiki/Screenwriters_Taxonomy" target="_blank" rel=" noopener" data-wpel-link="external">super genre</a> in order to do it justice. </p>



<p>Here&#8217;s what you need to do know to take your place in the grand tradition of Western filmmakers.</p>



<hr class="wp-block-separator has-css-opacity"/>



<p>First, by making a <a href="https://en.wikipedia.org/wiki/Western_(genre)" target="_blank" rel=" noopener" data-wpel-link="external">Western</a>, you&#8217;re already stepping into an indie filmmaking tradition that goes back a hundred years. In the days of the silent film (1894-1927), the Western was a hugely popular genre. However, when sound came around between 1927-1928, the big studios dropped the Western like a hot rock, and it became the purview of smaller studios and producers. These productions went to town on the genre, cranking out scores of low-budget features and serials. By the late 1930s, the Western had been done nearly to death and was relegated to simple &#8220;pulp.&#8221;</p>



<p>The genre would evolve from there into the industry staple we know today. But before we jump ahead in its development, we need to talk about Thomas Edison.</p>



<h3 id="h-the-edisonade"><span id="the-edisonade">The Edisonade</span></h3>



<p>The <em>what</em>? Why are we talking about Thomas Edison?  </p>



<p>The very first films that belong to the Western genre were a series of silent short films shot at Edison Studios in 1904. These nascent, Western gems included veteran performers from <a href="https://en.wikipedia.org/wiki/Buffalo_Bill" target="_blank" rel=" noopener" data-wpel-link="external">Buffalo Bill</a>&#8216;s Wild West Show, a production that showcased the skills of the Old West acquired by performers who&#8217;d lived it, like <a href="https://en.wikipedia.org/wiki/Annie_Oakley" target="_blank" rel=" noopener" data-wpel-link="external">Annie Oakley</a> (a sharpshooter) and members of the Great Sioux Nation (who demonstrated dance).</p>



<p>See, Edison was an inventor, if you didn&#8217;t already know, and at the time, industrialization and technological development were sources of unease and fascination. People living in cities, increasingly burdened by the demands of these urban centers, saw freedom in the vastness of the American West, and while the rise of the technological state improved daily life, it was also the mechanism by which the West would be won.</p>



<figure class="wp-block-image size-full is-resized"><img src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/23170212/Black_Maria_Studio.jpg" alt="Thomas Edison's Black Maria production studio" class="wp-image-168883" width="755"/><figcaption><em>Thomas Edison&#8217;s <a href="https://en.wikipedia.org/wiki/Edison%27s_Black_Maria" target="_blank" rel=" noopener" data-wpel-link="external">Black Maria</a> production studio, pictured here in 1890, was the birthplace of the Western film.</em></figcaption></figure>



<p>Like most film genres, the Western has its roots in literature, which brings us to the <a href="https://en.wikipedia.org/wiki/Edisonade" target="_blank" rel=" noopener" data-wpel-link="external">Edisonade</a>. This quirky literary subgenre is a product of that fascination with the West and the thirst for technology. Something as simple as the steam engine was a marvel, and readers were eager to see what it could do.</p>



<p>The earliest example we have of this marriage between tech and the West is <a href="https://en.wikipedia.org/wiki/Edward_S._Ellis" data-wpel-link="external" target="_blank">Edward S. Ellis</a>&#8216;s <em><a href="https://en.wikipedia.org/wiki/The_Steam_Man_of_the_Prairies" target="_blank" rel=" noopener" data-wpel-link="external">The Steam Man of the Prairies</a></em> from 1868. That&#8217;s mere years after the conclusion of the U.S. Civil War, which, you can imagine, contributed to the power of its escapism. I used to teach this book in a university class called &#8220;Jules Verne, the Wild West, and Frontier Socialism,&#8221; so I&#8217;ve read it a time or two; let me tell you, it gets problematic with depictions of American Indians <em>very quickly</em> (a curse that will plague the genre for many years). </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="451" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30145040/steam-man-of-the-prairies.jpg" alt="The Steam Man of the Prairies" class="wp-image-169162"/><figcaption><em>Beadle&#8217;s American Novel No. 45, August 1868, featuring </em>The Steam Man of the Prairies<em>. (Image via <a href="https://en.wikipedia.org/wiki/The_Steam_Man_of_the_Prairies#/media/File:The_steam_man_of_the_prairies_(1868)_big.jpg" target="_blank" rel=" noopener" data-wpel-link="external">Wikimedia Commons</a>.)</em></figcaption></figure>



<p><em>But</em>, it features a &#8220;steam man,&#8221; capable of carrying its young hero vast distances at great speeds and through all kinds of thrills and chills. It&#8217;s a technological invasion upon the frontier, to be sure, and the steam engine continues to be a serpent in the garden of the Western film to this day. </p>



<p>From the spirit of the Edisonade, it&#8217;s just a short jump onto the screen.</p>



<h3 id="frontier-justice-american-anarchism-and-the-knights-errant">Frontier Justice, American Anarchism, and the Knights-Errant</h3>



<p>The harshness and the isolation of the &#8220;uninhabited&#8221; West is a hallmark of the genre. Americans had already come to terms with the idea of Manifest Destiny. Much to no one&#8217;s surprise, most Americans from this era believed that moving West and conquering the land they found there was a directive from God. </p>



<p>These people believed that the values, organizations, and institutions of the young United States were superior to any other culture in the world. They also believed it was their duty, as <a href="https://en.wikipedia.org/wiki/White_savior" target="_blank" rel=" noopener" data-wpel-link="external">white saviors</a>, to tame the savage west and make it more agrarian, like the American East. On top of all this, they just <em>really wanted to do this</em>.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="562" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/24155852/American_Progress.jpg" alt="John Gast's American Progress (1872) shows Columbia, the beautiful and angelic personification of the United States, leading civilization into the darkness of the American West." class="wp-image-168937"/><figcaption><em><a href="https://en.wikipedia.org/wiki/John_Gast_(painter)" target="_blank" rel=" noopener" data-wpel-link="external">John Gast</a>&#8216;s </em><a href="https://upload.wikimedia.org/wikipedia/commons/f/fd/American_Progress_%28John_Gast_painting%29.jpg" target="_blank" rel=" noopener" data-wpel-link="external">American Progress</a> <em>(1872) shows <a href="https://en.wikipedia.org/wiki/Columbia_(personification)" target="_blank" rel=" noopener" data-wpel-link="external">Columbia</a>, the beautiful and angelic personification of the United States, leading civilization into the darkness of the American West. We can see locomotives, telegraph wires, covered wagons, and (most importantly) commerce.</em></figcaption></figure>



<p>That meant that the West was mythological. It was a problematic, unwelcoming place that had to be tamed. This would become an almost-universal characteristic of the Western film. It fact, many writers often talk about the frontier as a character unto itself. </p>



<p>In the 1950s, new lenses like <a href="https://en.wikipedia.org/wiki/CinemaScope" target="_blank" rel=" noopener" data-wpel-link="external">CinemaScope</a> and new film stocks like <a href="https://en.wikipedia.org/wiki/VistaVision" target="_blank" rel=" noopener" data-wpel-link="external">VistaVision</a> brought wider screens into theaters. These new vistas were positively jarring in their beautiful largeness to viewers who were used to narrower views. This intimidating, awe-inspiring regard for the ruggedness of the West rendered the land a sort of alien being that didn&#8217;t follow the laws of men.</p>



<p>That&#8217;s where <a href="https://en.wikipedia.org/wiki/Frontier_justice" target="_blank" rel=" noopener" data-wpel-link="external">frontier justice</a> came in. There were ranches to defend, women to protect, and Indians to murder. The <a href="https://en.wikipedia.org/wiki/Frontier_thesis" target="_blank" rel=" noopener" data-wpel-link="external">frontier thesis</a> held that the American Indians native to the region were, in fact, occupying land imbued with &#8220;American ingenuity.&#8221; That means they were actively resisting the American influence that would improve their lives — and the lives of Americans who wanted their territory. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="321" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/24160703/CinemaScope.jpg" alt="CinemaScope is an anamorphic lens that rose to popularity in the early 1950s" class="wp-image-168939"/><figcaption><em>CinemaScope is an anamorphic lens that rose to popularity in the early 1950s. <a href="https://en.wikipedia.org/wiki/CinemaScope#/media/File:CinemaScopeHighandMightyTrailerScreenshot1954.jpg" target="_blank" rel=" noopener" data-wpel-link="external">Pictured here</a> in a 1954 trailer for </em><a href="https://www.imdb.com/title/tt0047086/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">The High and the Mighty</a><em>, it was a revolution in scope. Audiences, used to narrower filmic views, found CinemaScope almost disorienting. This characteristic contributed to the rise of the terrain in Western films as something alien and alive.</em></figcaption></figure>



<p>For the heroes of the Western film, there were no police forces to intervene when &#8220;lawlessless&#8221; reared its ugly head — if you were lucky, there might be a sheriff somewhere in the county, but he was a busy man. Occasionally, you&#8217;d see an American military fort out on the plain, but they had their own bloody hands full — there weren&#8217;t a lot of resources to send to the enterprising heroes willing to take on the savage West in the name of American <a href="https://en.wikipedia.org/wiki/Exceptionalism" target="_blank" rel=" noopener" data-wpel-link="external">exceptionalism</a>.</p>



<p>So, the protagonists in many Western films exemplify Americans taking divine law into their own hands. Western protagonists, with their revolvers and rifles, were itinerant heroes, bound by their very nature to wander from town to town, meting out justice and writing wrongs — just like the <a href="https://en.wikipedia.org/wiki/Knight-errant" target="_blank" rel=" noopener" data-wpel-link="external">knights-errant</a> and the Japanese <a href="https://en.wikipedia.org/wiki/R%C5%8Dnin" target="_blank" rel=" noopener" data-wpel-link="external">ronin</a> before them. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="840" height="473" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/23134639/all-the-pretty-horses.jpg" alt="Matt Damon as John Grady Cole in &quot;All the Pretty Horses&quot;" class="wp-image-168864"/><figcaption><em>The protagonist of <a href="https://en.wikipedia.org/wiki/Cormac_McCarthy" data-wpel-link="external" target="_blank">Cormac McCarthy</a>&#8216;s novel </em><a href="https://en.wikipedia.org/wiki/All_the_Pretty_Horses_(novel)" data-wpel-link="external" target="_blank">All the Pretty Horses</a>,<em> John Grady Cole, is based on Sir Gawain in </em>Sir Gawain and the Green Knight<em>. Both characters are rooted in the mythology of a past that no longer exists, and both hold themselves to personal codes of conduct. Image via (<a href="https://www.imdb.com/title/tt0149624/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Miramax</a>).</em></figcaption></figure>



<p>The pioneer settlers of the West were subject to no one&#8217;s reign. There were few laws they had to follow, which meant they were welcome to use any solution necessary to perpetuate the stories they told themselves about their rights. </p>



<p>See, the American West was largely the domain of pioneer <a href="https://en.wikipedia.org/wiki/Anarchy" target="_blank" rel=" noopener" data-wpel-link="external">anarchy</a>. Most people think that anarchy means everyone gets to run around waving their arms and doing whatever they want, but that&#8217;s <em>omniarchy</em>, which means &#8220;everyone rules.&#8221; <em>Anarchy</em> means &#8220;no one rules.&#8221; So <em>don&#8217;t tread me</em>, and keep your human rights to yourself, etc. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="424" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/29175305/the-last-manhunt.jpg" alt="Jason Momoa in the Native-led Western &quot;The Last Manhunt&quot;" class="wp-image-169134"/><figcaption>The Last Manhunt (forthcoming) <em>tells &#8220;&#8216;the true story of the last great American manhunt of the old west,&#8217; based on the oral history of the Chemehuevi tribe in Joshua Tree, California. <a href="https://www.imdb.com/title/tt1477834/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Aquaman</a> and <a href="https://www.imdb.com/title/tt1160419/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Dune</a> star [Jason] <a href="https://www.imdb.com/name/nm0597388/?ref_=tt_cl_t_5" target="_blank" rel=" noopener" data-wpel-link="external">Momoa</a> is co-writer, executive producer and among cast&#8221; (<a href="https://deadline.com/2021/10/jason-momoa-dune-aquaman-last-manhunt-willie-boy-western-first-images-wme-independent-1234861659/" target="_blank" rel=" noopener" data-wpel-link="external">Deadline</a>). The film features a largely Native American ensemble cast that reclaims this story and deconstructs it from the perspective of the tribe that lived it, rather than the white sheriff from the 1969 film </em><a href="https://www.imdb.com/title/tt0065079/?ref_=nm_flmg_act_47" target="_blank" rel=" noopener" data-wpel-link="external">Tell Them Willie Boy Is Here</a>.<em> </em></figcaption></figure>



<p>The issues at stake in the Western were iconic to post-industrial American identity, and no other genre pitted good against evil in such formidable, epic settings. Modern Westerns are less revisionist, and there&#8217;s greater attention paid to the realities of the Western frontier, like violence against American Indians, but these more enlightened tales stand on the backs of darker forebears. If you want to contribute to the genre meaningfully, it&#8217;s important to know where you&#8217;re landing in the conversation. </p>



<hr class="wp-block-separator has-css-opacity"/>



<h3 id="how-do-you-like-your-western">How Do You Like Your Western?</h3>



<p>Pulp writer <a href="https://en.wikipedia.org/wiki/Frank_Gruber" target="_blank" rel=" noopener" data-wpel-link="external">Frank Gruber</a>, best known for his Westerns and detective stories, codified seven basic plots for Westerns. Rather than re-invent the wheel here, let&#8217;s just borrow a bit of Mr. Gruber&#8217;s thinking for our survey of the genre. </p>



<ol id="block-c62cbc33-74eb-4bf1-a8cb-6bf5e3163ba1"><li><strong>Union Pacific story:</strong> The plot concerns construction of a railroad, a telegraph line, or some other type of modern technology or transportation. Wagon-train stories fall into this category.</li><li><strong>Ranch story:</strong> The plot concerns threats to the ranch from rustlers or large landowners attempting to force out the proper owners.</li><li><strong>Empire story: </strong>The plot involves building a ranch empire or an oil empire from scratch, a classic rags-to-riches plot.</li><li><strong>Revenge story:</strong> The plot often involves an elaborate chase and pursuit by a wronged individual, but it may also include elements of the classic mystery story.</li><li><strong>Cavalry and Indian story:</strong> The plot revolves around &#8220;taming&#8221; the wilderness for White settlers.</li><li><strong>Outlaw story: </strong>The outlaw gangs dominate the action.</li><li><strong>Marshal story:</strong> The lawman and his challenges drive the plot.</li></ol>



<p>This grab-bag of mix-and-match Western plots will more or less yield the same product. There&#8217;ll be some morality tale, be it revenge, justice, or liberation; the landscape will be harsh and uninhabitable (at least by any &#8220;civilized&#8221; man&#8217;s standards); and our hero will wander into town, clean up the moral dilemma, and then <em>ride off into the sunset</em> to go fight crime in another city (oops, wait — see <a href="https://en.wikipedia.org/wiki/Superhero_film" target="_blank" rel=" noopener" data-wpel-link="external">superheroes</a>).</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="391" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/29181912/unforgiven.jpg" alt="Clint Eastwood in the Revisionist Western &quot;Unforgiven&quot;" class="wp-image-169137"/><figcaption><em><a href="https://www.imdb.com/name/nm0000142/?ref_=tt_ov_dr" target="_blank" rel=" noopener" data-wpel-link="external">Clint Eastwood</a>&#8216;s </em>Unforgiven<em> (1992) is a revisionist Western that attempts to complicate the perspectives of the traditional Western film. (Image via <a href="https://www.imdb.com/title/tt0105695/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Warner Bros</a>.)</em></figcaption></figure>



<p>There are exceptions to these rules, and some Western films are more ethically ambiguous than others, but we often see these elements recycled over and over throughout this super genre&#8217;s subgenres.</p>



<p>Speaking of which, let&#8217;s see Mr. Gruber&#8217;s list in action with a tour of the better-known Western subgenres.</p>



<h3 id="the-roundup">The Roundup</h3>



<p>Now that it seems like we&#8217;ve tied this somewhat-complicated genre up with nice, neat bow, let&#8217;s take a look at some of the highest-profile exceptions to the rule — and the subgenres to which they belong.</p>



<h4 id="spaghetti-westerns">Spaghetti Westerns</h4>



<p>The Spaghetti Western is a gem in the Western collection. The term comes from Spanish journalist Alfonso Sánchez, referring to the pasta because these films were often shot in Italy. The Spaghetti Western emerged as a subgenre in the 1960s thanks to <a href="https://www.imdb.com/name/nm0001466/?ref_=fn_al_nm_1" target="_blank" rel=" noopener" data-wpel-link="external">Sergio Leone</a>&#8216;s signature style of filmmaking — and his success! </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="310" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30143249/a-fistful-of-dollars.jpg" alt="Clint East wood in Sergio Leone's Spaghetti Western &quot;A Fistful of Dollars&quot;" class="wp-image-169158"/><figcaption><em>Sergio Leone&#8217;s </em><a href="https://www.imdb.com/title/tt0058461/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">A Fistful of Dollars</a> <em>is a seminal Spaghetti Western. It demythologizes many of the staple elements viewers expected from the genre — and from its heroes. (Image via Unidis.)</em></figcaption></figure>



<p>Most of the films in this subgenre are from 1960-1978, and they&#8217;re known for their international crews (often an Italian director; Italo-Spanish technical crew; and a cast of Italian, German, American, and Spanish actors). There was no official approach to dubbing these languages, so sometimes you&#8217;ll see a mix of dubbed English and native English — and vice versa for the films&#8217; international audiences.</p>



<p>The subgenre is known for subverting a lot of the standard dogma of the Western — partly by design, and partly due to cultural differences between Spaghetti Western filmmakers and Western filmmakers. </p>



<h4 id="singing-cowboy-westerns">Singing Cowboy Westerns</h4>



<p>We typically think of cowboys on the range as tough, gritty, silent types, but they didn&#8217;t always sit around glowering at each other, and the Singing Cowboy Western reflects that. </p>



<p>Based on campfire ballads and songs the &#8216;boys sang to pass the time while driving cattle up hills and across rivers (okay, maybe not <em>then</em>), this subgenre does the opposite of the Spaghetti Western and mythologizes the folk heroes of the Western genre. This is more Western than Western — a fantasy made reality on the screen with all of the lore you&#8217;d expect of a frontier archetype.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="378" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30144553/riders-of-destiny.jpg" alt="Riders of Destiny" class="wp-image-169160"/><figcaption><em>At 27 years old, John Wayne played &#8220;Singin&#8217; Sandy Saunders&#8221; in the classic Singing Cowboy flick </em><a href="https://www.imdb.com/title/tt0024500/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Riders of Destiny</a><em> (1933). </em></figcaption></figure>



<p>The tradition continues today in some categories of narrative country music and vaquero traditions. Indeed, the idea was born in 1925 when Carl T. Sprague of Texas recorded &#8220;When the Work&#8217;s All Done This Fall.&#8221; It would be a few minutes, but this and other early standards would make their ways into the subgenre, and we&#8217;d see our heroes singing them onscreen.</p>



<h4 id="comedy-westerns">Comedy Westerns</h4>



<p>Comedy westerns aren&#8217;t really hiding many tricks up their sleeves. They take a revered cinema subgenre, with all of its mythology, pomp, and circumstance, and turn it on its head. The result is usually a few good laughs and a few pointed jabs the cultural problems with the Western film super genre — and with the society that celebrates it.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="428" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30145744/blazing-saddles-1.jpg" alt="Cleavon Little in the comedy Western &quot;Blazing Saddles&quot;" class="wp-image-169164"/><figcaption><em><a href="https://www.imdb.com/name/nm0000316/?ref_=tt_ov_dr" target="_blank" rel=" noopener" data-wpel-link="external">Mel Brooks</a>&#8216;s unforgettable </em>Blazing Saddles <em>(1974) typifies the generic and cultural barbs of the subgenre with its famous casting of &#8220;a black sheriff?!&#8221; (Image via <a href="https://www.imdb.com/title/tt0071230/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Warner Bros</a>.)</em></figcaption></figure>



<h4 id="neo-westerns">Neo-Westerns</h4>



<p>In theory, the neo-Western is a simple concept: it reflections the traditions and conventions of the Western genre, but it sets them in a modern environment. There are a couple of sub-subgenres here that we&#8217;ll discuss downscreen, like the Revisionist Western and the Contemporary Western, but the neo-Western is a little less surgical in its application.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="441" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30153605/hell-or-high-water.jpg" alt="Ben Foster and Chris Pine in the contemporary Western &quot;Hell or High Water&quot;" class="wp-image-169166"/><figcaption><em><a href="https://www.imdb.com/name/nm0004936/?ref_=fn_al_nm_1" target="_blank" rel=" noopener" data-wpel-link="external">Ben Foster</a> and <a href="https://www.imdb.com/name/nm1517976/?ref_=fn_al_nm_1" target="_blank" rel=" noopener" data-wpel-link="external">Chris Pine</a> in </em>Hell or High Water <em>(2016) are a bit <strong>thiefy</strong> for a traditional Western hero, but set in the contemporary age, their idea of frontier justice applies just as well now as the original concept did back then. (Image via <a href="https://www.imdb.com/title/tt2582782/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Lionsgate</a>.)</em></figcaption></figure>



<p>Revisionist Westerns and Contemporary Westerns can&#8217;t help but deconstruct the dominant perspectives of the traditional Western genre. A neo-Western does a bit of the same by adopting Western storytelling motifs but also introducing new values. (We know: the distinctions are subtle.)<br><br>For the indie filmmaker, neo-Westerns are a great way to work within the genre without renting a bunch of spurs, cowboys, and ghost towns. </p>



<h4 id="acid-western">Acid Western</h4>



<p>In the 1960s and &#8217;70s, drugs made their way into <em>everything</em>. If you think the Western, with its heroes, landscapes, and values, was sacrosanct, well, you&#8217;re <em>wrong</em>. </p>



<p>Anything gets weird when you start breaking down pop psychology and looking into the cracks between the pillars of our most important metanarratives. The Wild West is about hope, destiny, bravery, and American exceptionalism — until it isn&#8217;t. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="434" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/30171638/dead-man.jpg" alt="Johnny Depp in the Acid Western &quot;Dead Man&quot;" class="wp-image-169169"/><figcaption><em>In Dead Man (1995), <a href="https://www.imdb.com/name/nm0000136/?ref_=fn_al_nm_1" target="_blank" rel=" noopener" data-wpel-link="external">Johnny Depp</a> plays accountant William Blake on journey into a counter-cultural representation of the Western world. (Image via <a href="https://www.imdb.com/title/tt0112817/?ref_=ttmi_tt" target="_blank" rel=" noopener" data-wpel-link="external">Miramax</a>).</em></figcaption></figure>



<p>Westerns are myths, fantasies held together by a nearsighted fondness for how things were &#8220;better back then.&#8221; They weren&#8217;t, and perhaps one of the best ways to explore this is by breaking narrative rules, experimenting with storytelling, and getting weird. </p>



<p>Enter the Acid Western, a subgenre popularized by films like <em><a href="https://www.imdb.com/title/tt0068659/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Greaser&#8217;s Palace</a>, <a href="https://www.imdb.com/title/tt0112817/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Dead Man</a></em> (a personal favorite), and <a href="https://www.imdb.com/title/tt0062082/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Django Kill… If You Live, Shoot!</a> The name comes from film critic <a href="https://en.wikipedia.org/wiki/Pauline_Kael" data-wpel-link="external" target="_blank">Pauline Kael</a>, who coined the term &#8220;acid Western&#8221; reviewing <a href="https://en.wikipedia.org/wiki/Alejandro_Jodorowsky" data-wpel-link="external" target="_blank">Alejandro Jodorowsky</a>&#8216;s film <em><a href="https://en.wikipedia.org/wiki/El_Topo" data-wpel-link="external" target="_blank">El Topo</a></em> in the November 1971 issue of <em><a href="https://en.wikipedia.org/wiki/The_New_Yorker" data-wpel-link="external" target="_blank">The New Yorker</a></em>. </p>



<p>Perhaps the best way to sum up this delightful subgenre is like this: in the Western, you head into the frontier to improve your lot in life; in the Acid Western, you head out there to die.</p>



<h4 id="meat-pie-western">Meat Pie Western</h4>



<p>Also more descriptively called the Australian Western, this subgenre calls the bush its home — plot lines often feature &#8220;tracker&#8221; heroes with more direct relationships with the land than we typically see from cowboy heroes in Westerns from the U.S. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="534" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/31165702/story-of-the-kelly-gang.jpg" alt="" class="wp-image-169352"/><figcaption><a href="https://en.wikipedia.org/wiki/The_Story_of_the_Kelly_Gang" target="_blank" rel=" noopener" data-wpel-link="external">The Story of the Kelly Gang</a> <em>(1906) is arguably the first Meat Pie Western (and possibly the world&#8217;s first feature). It is a &#8220;bushranger&#8221; film, meaning it follows the exploits of an escaped convict during the early years of British settlement in Australia. Bushrangers used the bush as a refuge from the authorities. </em></figcaption></figure>



<p>The terrain is less <em>alien adversary</em> and more <em>familiar friend</em> in a <a href="https://en.wikipedia.org/wiki/Meat_pie_(Australia_and_New_Zealand)" target="_blank" rel=" noopener" data-wpel-link="external">Meat Pie </a>Western. Aboriginal Australians also feature prominently in the subgenre, often suffering some of the same issues with racism and sexism that plague their American Indian counterparts. Contemporary Meat Pie Westerns seek to reverse this trend much like their Contemporary Western cousins. </p>



<h4 id="charro-western">Charro Western</h4>



<p>The Charro Western subgenre was part of the Golden Age of Mexican Cinema between 1935 and 1959. It helped popularize the myth of the <em>charro</em> (a horseman), often by featuring musical stars and plenty of action. The subgenre began in the 1930s, initially portraying charro life in rural Mexican society, where cultural concerns differed dramatically from the main streets in Hollywood (we see this parodied in the infinitely watchable <em>The Three Amigos</em>). As the charro subgenre continued to develop on through the 1970s, it began to align more closely with the tropes of a &#8220;traditional&#8221; Western.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/31171317/los-hermanos.jpg" alt="Los Hermanos del Hierro" class="wp-image-169354"/><figcaption>Los Hermanos del Hierro<em> (1961) is an example of the charro subgenre during its heyday. </em></figcaption></figure>



<p>The charro, like the Western, didn&#8217;t begin with fanciful retrospection into a better, more primitive, more natural ear. Rather, they began by recording life as it was most immediately available, albeit with a bit of cultural mythology for spice. Like all things, these cultures developed with the technologies that arose within and around them, and the subjects of these media began to become more quaint and more backward-looking. </p>



<h4 id="dacoit-western">Dacoit Western</h4>



<p>When Western filmmaking came to India, they first earned the moniker &#8220;curry Westerns&#8221; (1975). However, a more accurate name for the sub-genre comes from elsewhere in the world of Indian filmmaking. The Dacoit film takes banditry as its <em>raison d&#8217;être</em>. There is a lively tradition of these gangs of organized bandits irritating the East India Company (an imperial, colonizing organization) around about the same time as white settlers in the United States were gearing up for the Civil War and a bit of the old Western Expansion. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="604" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/31175435/sholay.jpg" alt="Sholay (1975)" class="wp-image-169359"/><figcaption><em><a href="https://www.imdb.com/title/tt0073707/?ref_=tt_mv_close" target="_blank" rel=" noopener" data-wpel-link="external">Sholay</a> (1975) is an iconic Dacoit Western (sometimes called a &#8220;Curry Western&#8221;) that is considered to have started the sub-genre. </em></figcaption></figure>



<p>This chapter in Indian history existed on its own well before the recipe of the Western film (and then, more specifically, the Spaghetti Western) lent itself to cultural memory. This new mode of telling the <em><a href="https://en.wikipedia.org/wiki/Dacoity#Dacoit_films" target="_blank" rel=" noopener" data-wpel-link="external">dacoity</a></em> story served Indian audiences just fine, and the gulfs between imperial bodies and persecuted groups around the world became just a little more shallow.</p>



<h4 id="documentary-western">Documentary Western</h4>



<p>There isn&#8217;t too much to say here. This sub-genre is for documentary films about life in the Old West, however loosely we might define this. These films are of significant cultural value because they commonly deconstruct the mythology of &#8220;back then&#8221; that has arisen to cloud the truths of this period of American history. There are plenty of lies, misconceptions, and deceits about 19th-century American exceptionalism, and this critical subgenre continues to expose them for greedy audiences. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="755" height="374" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/31180331/Cowboys-a-documentary-portrait.jpg" alt="" class="wp-image-169362"/><figcaption>Cowboys: A Documentary Portrait <em>(2019) is an honest look at the life of modern cowboys. (Image via <a href="https://en.wikipedia.org/wiki/Cowboys:_A_Documentary_Portrait" data-wpel-link="external" target="_blank">ro*co films</a>.)</em></figcaption></figure>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>The list of Western subgenres goes on and on. There isn&#8217;t space in this post to cover every outlier, but for further reading, see &#8220;Electric Western,&#8221; &#8220;Fantasy Western,&#8221; &#8220;Horror Western,&#8221; &#8220;Wuxia Western,&#8221; &#8220;Red Western,&#8221; and my favorite (and, honestly, a blog post unto itself) the &#8220;Space Western.&#8221;<br><br>The Western Super-Genre has been so influential in the development of American cinema, there are very few other genres (and their associated sub-genres) that it hasn&#8217;t influenced. Once elevated to cultural mythology, a metanarrative like the Wild West becomes a dialect of the larger culture. We learn to &#8220;speak&#8221; Western, and we end up using its phraseology in most of our cinematic conversations. </p>



<p>And that&#8217;s why it&#8217;s important to understand where the genre came from, what it&#8217;s doing now, and where it&#8217;s going. We can&#8217;t teach you how to film a DIY horse chase scene in one post — or even how to source period-appropriate costumes on the cheap. But those details of indie Western filmmaking have been solving themselves since the genre was first tossed to the hyenas by the bigger studios. </p>



<p>What we can show you, and what we hope you&#8217;ve taken from this post, is that there is a heart to the genre, dark and bruised though it be and that listening to that heartbeat is far and away more important than the details of production. </p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><em>Cover image via </em><a href="https://enterprise.shutterstock.com/g/AllaBerlezova" data-wpel-link="external" target="_blank"><em>Alla-L</em></a></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>For more genre guides, check out the articles below:<br></p>



<ul><li><a href="https://www.premiumbeat.com/blog/apocalypse-guide-for-filmmakers/" data-wpel-link="internal">The Filmmaker’s Guide to the Apocalypse</a></li><li><a href="https://www.premiumbeat.com/blog/fantasy-film-field-guide/" data-wpel-link="internal">Making Your Own Fantasy Film: A Field Guide</a></li><li><a href="https://www.premiumbeat.com/blog/science-fiction-field-guide/" data-wpel-link="internal">How to Speak Science Fiction: A Field Guide</a></li><li><a href="https://www.premiumbeat.com/blog/genre-breakdown-horror-films/" data-wpel-link="internal">Genre Breakdown: The Different Types of Horror Films</a></li><li><a href="https://www.premiumbeat.com/blog/break-genre-rules-master-filmmaker/" data-wpel-link="internal">Break Genre Rules Like a Master Filmmaker</a></li></ul>
						</div>
							<div class="content-share">
		<div class="content-share-inner">
			<div class="social-wrapper">
				<div class="social">
					<div class="inner">

					 <!--<div class="item share">
							<div class="icon">7</div>
							<div class="title">Like this article?</div>
						</div>
						<div class="item box-count">
							<span class='st-bt st_fblike_vcount' st_url="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/"></span>
							<span class='st-bt st_facebook_vcount' st_url="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/"></span>
							<span class='st-bt st_plusone_vcount' st_url="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/"></span>
							<span class='st-bt st_twitter_vcount' st_url="https://www.premiumbeat.com/blog/the-indie-filmmakers-guide-to-the-western/" st_via=''></span>
					</div> -->

						<div class="at-wrapper">

							<div class="share-cnt">
								<div class="total"></div>
								<div class="text"></div>
							</div>
							<div class="share-bt-wrapper">

								<a class="share-bt facebook addthis_button_facebook">
									<span class="icon">e</span>
								</a>
								<a class="share-bt twitter addthis_button_twitter">
									<span class="icon">w</span>
								</a>

								<!--
								<a class="share-bt google addthis_button_google_plusone_share">
									<span class="icon">q</span>
								</a>
								-->

								<a class="share-bt email addthis_button_email">
									<i class="fa fa-envelope-o" aria-hidden="true"></i>
								</a>
							</div>


						</div>


					</div>
				</div>
			</div>
		</div>
	</div>

					</div>

					<div class="content-related sidebar">
											</div>
				</div>


			</article>
		</div> <!-- section-inner -->
	</main>

	<!-- Default every promo to RS  -->
							
<div class="section-inner">
	<div class="post-promo pb" style="background-color: #2c2c2c">
		<div class="inner">
			<h3 class="title">
				<a class="pb-promo-title" href="">
					Save 70% on music for your projects.<br>Activate your PremiumBeat subscription.				</a>
			</h3>
			<a class="bt bt-big"
			href="https://www.premiumbeat.com/license"
			onClick="_gaq.push(['_trackEvent', 'Blog Callouts to Music', 'In-Post Bottom Callout', 'Need Music for Projects']);">
			Subscribe today			</a>
			<div class="post-promo-logo"><img class="logo" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/logo_pb_white_gold.svg" alt="PremiumBeat Logo"></div>
		</div>
	</div>
</div>
		
	<section class="post-info clearfix">
		<div class="section-inner">
						<div class="wrapper-related-title clearfix">
				<div class="bottom-related-title">More articles from this Author</div>
				<div class="equal-height-col">
				
					<div class="related-article-holder col col-1">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/apocalypse-guide-for-filmmakers/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/05/12110753/Apocalypse.jpg" class="photo wp-post-image" alt="" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											
												Filmmaking
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/apocalypse-guide-for-filmmakers/" rel="bookmark" title="The Filmmaker&#8217;s Guide to the Apocalypse">The Filmmaker&#8217;s Guide to the Apocalypse</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/darinbradley/" class="fn">
											Darin Bradley</a></strong>
											<time class="date updated published" datetime="05-10-2022">05-10-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-2">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/fantasy-film-field-guide/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/04/06163016/harry-potter.jpg" class="photo wp-post-image" alt="Making Your Own Fantasy Film: A Field Guide" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											
												Filmmaking
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/fantasy-film-field-guide/" rel="bookmark" title="Making Your Own Fantasy Film: A Field Guide">Making Your Own Fantasy Film: A Field Guide</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/darinbradley/" class="fn">
											Darin Bradley</a></strong>
											<time class="date updated published" datetime="04-07-2022">04-07-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-3">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/science-fiction-field-guide/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/03/28175040/free-guy-cover.jpg" class="photo wp-post-image" alt="How to Speak Science Fiction: A Field Guide" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											
												Filmmaking
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/science-fiction-field-guide/" rel="bookmark" title="How to Speak Science Fiction: A Field Guide">How to Speak Science Fiction: A Field Guide</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/darinbradley/" class="fn">
											Darin Bradley</a></strong>
											<time class="date updated published" datetime="03-31-2022">03-31-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-4">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/developing-characters-serial-vs-episodic/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/02/20112140/episodic-serial-cover.jpg" class="photo wp-post-image" alt="Developing Your Characters: Serial vs. Episodic" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/inspiration">
											
												Screenwriting
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/developing-characters-serial-vs-episodic/" rel="bookmark" title="Developing Your Characters: Serial vs. Episodic">Developing Your Characters: Serial vs. Episodic</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/darinbradley/" class="fn">
											Darin Bradley</a></strong>
											<time class="date updated published" datetime="02-24-2022">02-24-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

								</div>
		</div>
					</div>
	</section>

	
				</div> <!-- blog-wrapper -->
			</article>
			<footer class="footer">
		<section class="footer-nav">
				<div class="email-bg">
						<div class="email-table">
								<div class="email-cell">
										<div class="mobile-email">
												<div class="section-inner clearfix">


														<div class="email-wrapper">

																<div class="title-holder">
																		<p>Experience the <br class="mobile-display">best <br><span>TheBeat</span> <br class="mobile-display">has to offer.</p>
																</div>
																<!-- Begin MailChimp Signup Form -->
																<div class="newsletter-signup">
																		<div id="mc_embed_signup">
																				<form id="newsletter-form" action="https://audioapipb.shutterstock.com/v1/premiumbeat/newsletter" method="put" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
																						<div id="mc_embed_signup_scroll">
																								<div class="input-wrapper">

																										<div class="mc-field-group cell email">
																												<input type="email" value="" name="EMAIL" class="dark required email" id="mce-EMAIL" placeholder="Your Email">
																										</div>
																								</div>
																								<div id="mce-responses" class="clear">
																										<div class="response" id="mce-error-response" style="display:none"></div>
																										<div class="response" id="mce-success-response" style="display:none"></div>
																								</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
																								<div style="position: absolute; left: -5000px;"><input type="text" name="b_542fde17ee1ccbec98dd7f656_a6d760ba52" tabindex="-1" value=""></div>
																								<div class="clear bt-holder">
																										<input type="submit" value="Subscribe Now" name="subscribe" id="mc-embedded-subscribe" class="bt-new-medium">
																								</div>
																						</div>
																				</form>
																		</div>
																</div>
																<!--End mc_embed_signup-->
														</div>

												</div>
										</div>

								</div>
						</div>
				</div>
				<div class="section-inner clearfix">
						<div class="wrapper-footer-nav">
							<ul class="footer-sidebars">
								<li id="nav_menu-3" class="widget widget_nav_menu nav-block general"><h5 class="title">General</h5><div class="menu-footer-area-1-container"><ul id="menu-footer-area-1" class="menu"><li id="menu-item-144125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144125"><a href="https://www.premiumbeat.com/">Home</a></li>
<li id="menu-item-144126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144126"><a href="/royalty-free-music">Royalty Free Music</a></li>
<li id="menu-item-144127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144127"><a href="/royalty-free-music-genre">Music Genres</a></li>
<li id="menu-item-144128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144128"><a href="/royalty-free-music-mood">Music Moods</a></li>
<li id="menu-item-144129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144129"><a href="/music-instrument">Music Instruments</a></li>
<li id="menu-item-144130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144130"><a href="/artists">Artists</a></li>
<li id="menu-item-144131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144131"><a href="/royalty-free-tracks">Songs</a></li>
<li id="menu-item-144132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144132"><a href="https://rocketstock.com/after-effects-templates/">After Effects Templates</a></li>
<li id="menu-item-144133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144133"><a href="https://www.shutterstock.com/video/">Stock Video</a></li>
<li id="menu-item-144134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144134"><a href="/stock-music">Stock Music</a></li>
<li id="menu-item-144135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144135"><a href="https://www.shutterstock.com/photos">Stock Photos</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu nav-block music"><h5 class="title">Collections</h5><div class="menu-footer-area-2-container"><ul id="menu-footer-area-2" class="menu"><li id="menu-item-144136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144136"><a href="/royalty-free-music">Most Popular Music</a></li>
<li id="menu-item-144137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144137"><a href="/royalty-free-music/recent-tracks">Most Recent Music</a></li>
<li id="menu-item-144138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144138"><a href="/royalty-free-music-genre/corporate">Corporate / Business</a></li>
<li id="menu-item-144139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144139"><a href="/royalty-free-music-genre/jazz">Jazz Music</a></li>
<li id="menu-item-144140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144140"><a href="/royalty-free-music-genre/classical">Classical Music</a></li>
<li id="menu-item-144141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144141"><a href="/royalty-free">Royalty Free Music for Projects</a></li>
<li id="menu-item-144192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144192"><a href="/music-collections">Music Collections</a></li>
<li id="menu-item-144194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144194"><a href="/free-music">Free Music</a></li>
</ul></div></li><li id="nav_menu-5" class="widget widget_nav_menu nav-block info"><h5 class="title">Info</h5><div class="menu-footer-area-3-container"><ul id="menu-footer-area-3" class="menu"><li id="menu-item-144142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144142"><a href="/about">About Us</a></li>
<li id="menu-item-144143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144143"><a href="https://www.premiumbeat.com/blog/testimonials/">Testimonials</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144144"><a href="/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-144145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144145"><a href="/license">License Agreement</a></li>
</ul></div></li><li id="nav_menu-6" class="widget widget_nav_menu nav-block composers"><h5 class="title">Composers</h5><div class="menu-footer-area-4-container"><ul id="menu-footer-area-4" class="menu"><li id="menu-item-144146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144146"><a href="/new-artist">Submit Music</a></li>
</ul></div></li><li id="nav_menu-7" class="widget widget_nav_menu nav-block support"><h5 class="title">Support</h5><div class="menu-footer-area-5-container"><ul id="menu-footer-area-5" class="menu"><li id="menu-item-144147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144147"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-144148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144148"><a href="/faq">FAQ</a></li>
<li id="menu-item-144149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144149"><a href="/cuesheets">Cue Sheets</a></li>
<li id="menu-item-144150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144150"><a href="/blog/">Blog</a></li>
<li id="menu-item-144197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144197"><a href="/affiliates">Affiliate Program</a></li>
</ul></div></li>							</ul>
								<div class="nav-block nav-social">
										<div class="title">We’re Social</div>
										<div class="footer-share">
												<div class="social">
														<ul>
																<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
																<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
																<li><a href="https://www.youtube.com/user/premiumbeat" rel="publisher" target="_blank"><span class="normal-rounded-icon icon"><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a></li>
																<li><a href="https://www.instagram.com/premiumbeat/" rel="publisher" target="_blank"><span class="normal-rounded-icon icon"><i class="fa fa-instagram" aria-hidden="true"></i></span></a></li>
														</ul>
												</div>
										</div>
								</div>

						</div>
						<div class="footer-share">
							<div class="social">
									<ul>
										<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
										<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
										<li class="btn-youtube"><a href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">√</span></a></li>
										<li class="btn-instagram"><a href="https://www.instagram.com/premiumbeat/" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">∫</span></a></li>
									</ul>
							</div>
						</div>
						<div class="footer-copy">
								<div class="footer-security">
										<div class="clearfix">
												<div class="inner">
														<img class="firstimg" alt="Master Card" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/mastercard_inline.svg" width="146" height="26" loading="lazy">
														<img alt="Visa" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/visa.svg" width="59" height="20" loading="lazy">
												</div>
												<div class="inner amex-discover">
														<img alt="Amex" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/amex.svg" width="67" height="16" loading="lazy">
														<img alt="PayPal" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/paypal.svg" width="79" height="21" loading="lazy">
												</div>
												<div class="inner ssl-certificate">
														<img class="medium-check" alt="SSL Certificate" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/medium_check.svg" width="32" height="32" loading="lazy">
														<span>100<sup>%</sup> secure shopping</span>
												</div>
										</div>
								</div>
								<div class="footer-copyright">
										<span>PremiumBeat.com copyright © 2005-2022 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
						</div>
				</div>
		</section>
</footer>
<div id="mm-blocker"></div>
		</div>  <!-- .wrapper -->
			<div class="thebeatcom-scrolltotop"><span class="normal-icon">A</span></div>
	<script type="text/javascript" src="https://vip-go.premiumbeat.com/_static/??-eJx9jM0OgjAMgF/IUQlKwsH4LMgqdnYtaTcMby/x5Inz9wOfJZBMXCM6JIdIXmBFiWpgOKOgjUUtWJVCGZtM0iQ/wUG2o0V5exLzof5Sffu/MakUlAK5hoXrTOK/12iOvIWu6eBRiSOwjhFtr+751vbXSzv03XBOX18/SeE=" ></script><script data-parsely-site="vip-go.premiumbeat.com" src='https://cdn.parsely.com/keys/vip-go.premiumbeat.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/js-dist/blog.min.js?m=1653320415g" ></script>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=349870051765682";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
		<script
			type="text/javascript"
			src="https://a.optmnstr.com/app/js/api.min.js"
			data-account="2286"
			data-user="7191"
			async
		>
		</script>
		<!-- / OptinMonster -->
		<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'150422400',post:'168861',tz:'-5',srv:'vip-go.premiumbeat.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '150422400', '168861' ]);
</script>
	</body>
</html>
