
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta name='robots' content='max-image-preview:large' />
	<meta name="referrer" content="no-referrer-when-downgrade"/>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>10 Things to Know About Backlighting Your Subject</title>
	<meta name="description" content="We’re going to take a look at ten of the most important things to know about backlighting a subject and how to utilize them on a set." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.premiumbeat.com/blog/backlighting-your-subject/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="10 Things to Know About Backlighting Your Subject" />
	<meta property="og:description" content="We’re going to take a look at ten of the most important things to know about backlighting a subject and how to utilize them on a set." />
	<meta property="og:url" content="https://www.premiumbeat.com/blog/backlighting-your-subject/" />
	<meta property="og:site_name" content="The Beat: A Blog by PremiumBeat" />
	<meta property="article:publisher" content="https://www.facebook.com/premiumbeat" />
	<meta property="article:published_time" content="2021-05-05T11:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-04T21:28:42+00:00" />
	<meta property="og:image" content="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03161019/Backlighting-Feature.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="584" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Premiumbeat" />
	<meta name="twitter:site" content="@Premiumbeat" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tanner Shinnick">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.premiumbeat.com/blog/#website","url":"https://www.premiumbeat.com/blog/","name":"The Beat: A Blog by PremiumBeat","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.premiumbeat.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/#primaryimage","inLanguage":"en-US","url":"https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03161019/Backlighting-Feature.jpg","width":1000,"height":584,"caption":"10 Things to Know About Backlighting Your Subject"},{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/#webpage","url":"https://www.premiumbeat.com/blog/backlighting-your-subject/","name":"10 Things to Know About Backlighting Your Subject","isPartOf":{"@id":"https://www.premiumbeat.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/#primaryimage"},"datePublished":"2021-05-05T11:00:00+00:00","dateModified":"2021-05-04T21:28:42+00:00","author":{"@id":"https://www.premiumbeat.com/blog/#/schema/person/3f75c75f044823de9c3bc8897917c6d1"},"description":"We\u2019re going to take a look at ten of the most important things to know about backlighting a subject and how to utilize them on a set.","breadcrumb":{"@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.premiumbeat.com/blog/backlighting-your-subject/"]}]},{"@type":"BreadcrumbList","@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/","url":"https://www.premiumbeat.com/blog/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/category/video-production-2/","url":"https://www.premiumbeat.com/blog/category/video-production-2/","name":"Video Production"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/backlighting-your-subject/","url":"https://www.premiumbeat.com/blog/backlighting-your-subject/","name":"10 Things to Know About Backlighting Your Subject"}}]},{"@type":"Person","@id":"https://www.premiumbeat.com/blog/#/schema/person/3f75c75f044823de9c3bc8897917c6d1","name":"Tanner Shinnick","image":{"@type":"ImageObject","@id":"https://www.premiumbeat.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/22ba257e78de2b8837b13e45a9acf831?s=96&d=mm&r=g","caption":"Tanner Shinnick"},"description":"Tanner was raised on a llama ranch by a family of catfish farmers yet somehow found myself in a film career. After quickly earning an Emmy award upon entering the field, he's been continuing on with a successful career ever since. As an Atlanta based director, cinematographer and documentary filmmaker, his body of work ranges from episodic TV for Sony, national commercial work for a multitude of brands like Toyota, Google and Home Depot as well as creating award-winning feature-length documentaries. His documentary film, Llama Nation, took home 2 Best Feature Documentary Awards at the Omaha Film Festival and the Utah Film Awards. The film acquired a worldwide distribution deal with FilmBuff/Gunpowder & Sky and is currently streaming on most digital platforms. You can check out his latest work at tannershinnick.com"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Feed" href="https://www.premiumbeat.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Comments Feed" href="https://www.premiumbeat.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; 10 Things to Know About Backlighting Your Subject Comments Feed" href="https://www.premiumbeat.com/blog/backlighting-your-subject/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vip-go.premiumbeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://vip-go.premiumbeat.com/_static/??-eJxljdsKwkAMRH/IbbYi0hfxW7ppsMHshSaL9O8b1AfBp4HhzBl4tcAFpS+kgKqwsBokqfgMwmmbtx3UdqEhcxkcOIEvsBajYtCkP7go6NrNaFPzGbSehPEt++3Dp/9z2ErZvz0SzYY1f/+cu+fbeD3HcZpivBy2az9r' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='thebeatcom-fonts-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0.3' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://vip-go.premiumbeat.com/_static/??-eJyNy0EOgyAQheELFQYbY3RhPAvihNIyQJwhxttXFu666Orlf8kHR1EuJ8EkIC8k5DYrWnGZwDGrLbDAGrPXFJK+ngf8Z0q0J+4/FVVVYvUhMbxRinUfNemh0bsbWWjuhqfpxtGY/gsKwD0o' type='text/css' media='all' />
<script type='text/javascript' src='https://vip-go.premiumbeat.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSqy4uT8vJLUvBL9gpzS9My8Yv3ijNKSktSi4pL85Gz9gtKknMxkkDnIwroQYaAJ9rm2hmZGBoYWFgYGJlkAXt875g=='></script>
<script src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.3#async=1' id='thebeatcom-s7-addthis-js-js'></script>
<script src='//cdn.optimizely.com/js/2602720526.js?ver=1.0.3' id='thebeatcom-optimizely-js-js'></script>
<script src='//platform.twitter.com/widgets.js?ver=1.0.3' id='thebeatcom-twitter-widgets-js-js'></script>
<link rel="https://api.w.org/" href="https://www.premiumbeat.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.premiumbeat.com/blog/wp-json/wp/v2/posts/154108" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vip-go.premiumbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vip-go.premiumbeat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pab9JK-E5C' />
<link rel="alternate" type="application/json+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Fbacklighting-your-subject%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Fbacklighting-your-subject%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-100928-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
		<script>
		$ = jQuery;
	</script>
	<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=270" />
			<style type="text/css" id="wp-custom-css">
				.blog .post-content .content-main p.image_via { display: none; }			</style>
			<script>
		login_url = "/index.php?c=modal_login&m=login&callback=?";
		create_url = "/index.php?c=modal_login&m=create&callback=?";
	</script>

	<script type="text/javascript">
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
		addthis_config.pubid = 'ra-5509cca02b072e5c';
	</script>

	<!-- send a few variables to main.js -->
	<script type="text/javascript">
		var PB = window.PB || {};
		PB.env = "prod";

		var pathInfo = {
			base: "https:\/\/vip-go.premiumbeat.com\/wp-content\/themes\/thebeatcom\/",
			css: 'css/',
			js: 'js/',
			swf: 'swf/'
		}
	</script>
</head>
<body class="post-template-default single single-post postid-154108 single-format-standard blog">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCTZ2L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', "GTM-WCTZ2L" );</script>
<!-- End Google Tag Manager -->

	<div class="wrapper-blog">

		<div id="header-wrapper">
			<header class="header">
	<script type="text/javascript">
		var pbUserId = 0;
	</script>

	<nav class="primary-wrapper">
		<div class="primary-inner">
			<div class="clearfix">
				<a class="logopb" href="https://www.premiumbeat.com/">
					<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/logo_white.svg" alt="PremiumBeat logo">
				</a>

				<ul class="primary-nav">
					<li class="nav-large
										"> <a href="/royalty_free_music/most_popular" class="js-track-click" data-track-key="navTabClick"><span class="title">music</span></a></li>
					<li class="nav-large
										"><a class="js-track-click active" data-track-key="navTabClick" href="/blog"><span class="title">blog</span></a></li>

				</ul>
				<ul class="tablet-nav tablet-h-show">
					<li><a class='icon btMenu'>
						<span class="open"><img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/hamburger-menu.svg" width="20" height="16" alt="menu icon"></span>
						<span class="close">T</span>

						</a></li>
				</ul>
			</div>

			<div class="tablet-menu tablet-h-show">
				<div class="table-menu">
					<div class="row-menu">
						<div class="cell-menu first">
							<div class="tablet-main-menu">
								<ul class="clearfix">
									<li>
										<a href="/royalty_free_music/most_popular"  data-track-key="navTabClick" class="js-track-click
																				" href="#">Music</a>
										<div class="trigger_btn">A</div>
										<div class="toggle_container">
											<ul>
												<li><a href="/music/genres">Genres</a></li>
												<li><a href="/music/moods">Moods</a></li>
											</ul>

										</div>
									</li>
									<li>
										<a href="/blog"  data-track-key="navTabClick" class="js-track-click active">Blog</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="row-menu">
						<div class="cell-menu last">
							<div class="clearfix">
								<div class="nav-block social">
									<ul>
										<li class="btn-facebook"><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
										<li class="btn-twitter"><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
										<li class="btn-youtube"><a href="https://www.youtube.com/user/premiumbeat" rel="publisher" target="_blank">
											<span class="normal-rounded-icon icon"><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a>
										</li>
										<li class="btn-youtube"><a href="https://www.instagram.com/premiumbeat/" rel="publisher" target="_blank">
											<span class="normal-rounded-icon icon"><i class="fa fa-instagram" aria-hidden="true"></i></span></a>
										</li>
									</ul>
								</div>
								<div class="security-text">
									<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/ico_shopping.svg" width="30" height="25" alt="Security logo"> 100<sub>%</sub> SECURE SHOPPING
								</div>

								<div class="menu-copyright">
									PremiumBeat.com copyright © 2005-2021 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>

		</div>
	</nav>
	<!-- cart growl-->
	<div style="display:none;">
		<div class="growl-header-cart">
			<div class="title-holder">
				<span class="icon">5</span>
				<span class="title">Shopping Cart</span>
			</div>
			<div class="text">Your cart has been updated</div>
			<a rel="nofollow" href="/cart" class="bt-normal bt js-checkout">checkout</a>
		</div>
	</div>
	<!-- cart growl-->
</header>
		</div>

	<article class="post-class-post-154108 post-class-post post-class-type-post post-class-status-publish post-class-format-standard post-class-has-post-thumbnail post-class-hentry post-class-category-lighting post-class-category-video-production-2 post-class-tag-3-point-lighting post-class-tag-backlight post-class-tag-cinematic-lighting post-class-tag-lighting post-class-tag-lighting-design post-class-tag-lighting-for-video post-class-tag-lighting-techniques post-class-tag-lighting-tips post-class-tag-practical-lighting post-class-tag-set-lighting post-class-tag-video-lighting">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=349870051765682";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
						
		<div class="blog-wrapper">
			<div class="logo-thebeat-wrapper">
				<a href="https://www.premiumbeat.com/blog" title="The Beat">
					<img class="logo-thebeat" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/TheBeat.svg" alt="The Beat logo">
				</a>
			</div>
			<header class="blog-header">
				<div class="inner section-inner">
					<div class="blog-nav  browse collapse">

	<div class="menu-wrapper tablet-h-hide">

		<nav class="menu clearfix">
			<ul class="main-nav">
				<li id="menu-item-144950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144950"><a href="https://www.premiumbeat.com/blog/">All</a></li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
<li id="menu-item-144952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144952"><a href="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</a></li>
<li id="menu-item-144953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144953"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
<li id="menu-item-144954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144954"><a href="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</a></li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144955 menu-item-mega-parent"><a href="#">More</a>
<ul class="sub-menu ">
	<li id="menu-item-144956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144956 mega-menu-title"><a href="#">Software</a>
	<ul class="sub-menu ">
		<li id="menu-item-144959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144959 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</a></li>
		<li id="menu-item-144960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144960 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/avid/">Avid</a></li>
		<li id="menu-item-144961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144961 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</a></li>
		<li id="menu-item-144962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144962 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</a></li>
		<li id="menu-item-144963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144963 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</a></li>
		<li id="menu-item-144964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144964 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</a></li>
		<li id="menu-item-144965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144965 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</a></li>
		<li id="menu-item-144966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144966 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</a></li>
	</ul>
</li>
	<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144957 mega-menu-title"><a href="#">Production &#038; Post</a>
	<ul class="sub-menu ">
		<li id="menu-item-144967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144967 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</a></li>
		<li id="menu-item-144968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144968 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</a></li>
		<li id="menu-item-144969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144969 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/industry/">Industry</a></li>
		<li id="menu-item-144970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144970 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</a></li>
		<li id="menu-item-144971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144971 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
		<li id="menu-item-144972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144972 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/photography/">Photography</a></li>
		<li id="menu-item-144973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144973 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</a></li>
		<li id="menu-item-144974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144974 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
		<li id="menu-item-144975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144975 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</a></li>
	</ul>
</li>
	<li id="menu-item-144958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144958 mega-menu-title"><a href="#">Music &#038; Sound Effects</a>
	<ul class="sub-menu ">
		<li id="menu-item-144976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144976 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</a></li>
		<li id="menu-item-144977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144977 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</a></li>
		<li id="menu-item-144978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144978 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</a></li>
		<li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</a></li>
		<li id="menu-item-144980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144980 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</a></li>
		<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</a></li>
	</ul>
</li>
</ul>
</li>
			</ul>

			<div class="social-box">
					<ul class="social-networks clearfix">
						<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat">e</a></li>
						<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat">w</a></li>
						<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
					</ul>
			</div>
			<div class="menu-search">
				<div class="menu-search-inner">
					<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search"></button>
	</fieldset>
</form>
				</div>
			</div>
		</nav>

	</div> <!-- menu-wrapper -->

	<div class="mobile-menu tablet-h-show clearfix">


		<div class="select-holder">
			<span class="text">Categories</span>
			<div class="project-select">
				<select>
					<option data-cat="https://www.premiumbeat.com/blog/">All</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</option></li>
<option data-cat="#">More</option>	<option data-cat="#">Software</option>		<option data-cat="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/avid/">Avid</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</option></li>
	</ul>
</li>
	<option data-cat="#">Production &#038; Post</option>		<option data-cat="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/industry/">Industry</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/photography/">Photography</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</option></li>
	</ul>
</li>
	<option data-cat="#">Music &#038; Sound Effects</option>		<option data-cat="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</option></li>
	</ul>
</li>
</ul>
</li>

				</select>
			</div>
		</div>
		<div class="menu-search">
			<div class="menu-search-inner">
				<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search"></button>
	</fieldset>
</form>
			</div>
		</div>
		<div class="social-box">
			<ul class="social-networks clearfix">
				<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat">e</a></li>
				<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat">w</a></li>
				<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
			</ul>
		</div>

	</div>
</div>
				</div>
			</header>


		
	<main role="main" id="main" class="main">
		<div class="section-inner">
			<article class="post clearfix">


				<header class="post-header">
					<p class="breadcrumbs"><span><span><a href="https://www.premiumbeat.com/blog/">Home</a> » <span><a href="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</a> » <span class="breadcrumb_last" aria-current="page">10 Things to Know About Backlighting Your Subject</span></span></span></span></p>

				</header>


				<div class="post-content clearfix">



					<div class="content-main">
													<div class="featured-image">
								<img width="865" height="505" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03161019/Backlighting-Feature.jpg" class="attachment-feature_desktop size-feature_desktop wp-post-image" alt="10 Things to Know About Backlighting Your Subject" loading="lazy" />							</div>
							
															<p class="image_via">Cover image via <a href="" target="_blank"></a></p>
																			<div class="post-header">
							<h1 class="post-title">10 Things to Know About Backlighting Your Subject</h1>
							<div class="author-wrapper">
			<div class="img-holder">
			<div class="img-wrapper">
				<img src="https://vip-go.premiumbeat.com/wp-content/uploads/userphoto/87.jpg" alt="Tanner Shinnick" width="150" height="150" class="photo" />			</div>
		</div>
	
	<div class="author-holder">
		<div><em class="author vcard">By <a href="https://www.premiumbeat.com/blog/author/tannershinnick/" class="fn">Tanner Shinnick</a></em></div>
		<div><time class="updated published" datetime="2021-05-05"> May 05, 2021</time></div>
	</div>
</div>
							<div class="category-list-wrapper">
								<nav class="category-list">
									<ul>
									<li><a href="https://www.premiumbeat.com/blog/category/lighting/" rel="category tag">lighting</a></li>
<li><a href="https://www.premiumbeat.com/blog/category/video-production-2/" rel="category tag">Video Production</a></li>
									</ul>
								</nav>
								<div class="inline-like-wrapper" style="display:none;">
									<div class="like-wrapper">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>								</div>
							</div>
						</div>
						<div class="content-main-post">
							
<h2 id="h-we-re-going-to-take-a-look-at-ten-of-the-most-important-things-to-know-about-backlighting-a-subject-and-how-to-utilize-them-on-a-set">We’re going to take a look at ten of the most important things to know about backlighting a subject and how to utilize them on a set.</h2>



<p>The backlight may be the most important light on any set. A well-placed and utilized backlight can quickly elevate any production, giving it that coveted “cinematic look.”</p>



<p>As often as we all share our successes, I feel we should also share some failures along the way. For me, when I think about backlighting, my mind immediately goes to one job I failed at. I&#8217;d been working professionally for a couple of years at this point and was hired to help a friend of a friend create a Kickstarter video. As part of that video, I shot an interview on a black backdrop. The subjects were wearing black shirts. It was the perfect situation to utilize a great backlight to separate the subjects from the background. But, guess what I didn’t do? I didn’t set a backlight. As a result, the video looked like two floating heads in a state of oblivion. I’m purely sharing this screenshot for educational purposes on what not to do.&nbsp;No backlight = Not good.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03161851/Interview-with-Black-Background1.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="427" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03161851/Interview-with-Black-Background1.jpg" alt="Interview with Black Background " class="wp-image-154131"/></a><figcaption><em>As you can see, no backlight was used during this shoot.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="h-1-a-backlight-is-an-essential-component-in-3-point-lighting">1. A Backlight Is an Essential Component in 3-Point Lighting</h3>



<p>A 3-point lighting setup is the most common and practical means to light any subject. It consists of a key light, fill light, and backlight. The backlight’s role in this setup is to create a sense of separation between the subject and the background. </p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03162253/3-Point-Lighting.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="315" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03162253/3-Point-Lighting.jpg" alt="3-Point Lighting" class="wp-image-154132"/></a><figcaption><em>Three-point lighting consists of a key light, fill light, and backlight.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="h-2-backlighting-creates-a-3d-effect-in-a-2d-medium">2. Backlighting Creates a 3D Effect in a 2D Medium</h3>



<p>Filmmaking is a 2D art form. However, using a backlight can help create the illusion of dimension in your video. While there are other means for creating a sense of depth like depth of field, backlighting is a key component. </p>



<hr class="wp-block-separator"/>



<h3 id="h-3-essential-to-create-separation">3. Essential to Create Separation</h3>



<p>When you have a subject and background that are similar in tonality, exposure, colors, or even patterns, an effective backlight can help to separate those similarities. In return, this helps your image look more dynamic. </p>



<hr class="wp-block-separator"/>



<h3 id="h-4-when-in-doubt-backlight">4. &#8220;When in Doubt, Backlight!&#8221;</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='900' height='507' src='https://www.youtube.com/embed/01Mna3yel1o?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p>A few years ago, I was filming a Home Depot ad. We were in the garden department, which has really soft, overhead light. As the gaffer and I were determining how we wanted to make this ambient lit space pop a bit more, the director yelled out, “When in doubt, backlight it.”&nbsp;</p>



<p>So, that’s exactly what we did and it made the scene that much better. That adage is something I still use to this day. Most scenes will be hugely advantaged by a backlight. So, if you find yourself in a lighting scenario where you&#8217;re not exactly sure where to start, begin with a backlight. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='900' height='507' src='https://www.youtube.com/embed/XfhyGfktBBo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<hr class="wp-block-separator"/>



<h3 id="h-5-quality-of-light-matters">5. Quality of Light Matters&nbsp;</h3>



<p>All too often, I feel that since the light of a backlight doesn’t fully hit the talent&#8217;s face, we neglect the quality of light we use—quality meaning softness in this scenario. However, one of the classic errors you can make with a backlight is a nasty ear shadow or a hot spot on the side of a face. One way to mitigate these shadows is by utilizing diffusion on your backlight. A backlight doesn&#8217;t always have to be a hard source. It can also be soft. </p>



<hr class="wp-block-separator"/>



<h3 id="h-6-expose-properly">6. Expose Properly&nbsp;</h3>



<p>With your backlight, there&#8217;s a tendency to slightly overexpose a portion of your image. Since the backlight doesn’t affect the majority of a subject&#8217;s face, the overexposure may be hard to notice at first. However, you can easily spot it around the ears or neck areas of your subject. A quick way to overcome this is by simply dimming your source down to an acceptable level. </p>



<hr class="wp-block-separator"/>



<h3 id="h-7-a-backlight-has-many-names">7. A Backlight Has Many Names&nbsp;</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='900' height='507' src='https://www.youtube.com/embed/YDMjOCHySFE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p>An important thing to note is that a backlight has many names. On a set, it can be referred to as simply a backlight. But, it can also be called a <em>hairlight</em> or a <em>kicker light</em>. While these terms can be interchangeable with some slight differences, they&#8217;re all lights from behind intended to create some form of separation between the subject and the background.&nbsp;</p>



<hr class="wp-block-separator"/>



<h3 id="h-8-a-backlight-can-create-drama">8. A Backlight Can Create Drama</h3>



<p>We&#8217;ve discussed a lot about backlighting being a way to separate your subject from the background. However, a well-placed backlight can also create a dramatic mood. It can silhouette subjects or create a fun shadow play. </p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03164059/Male-Portrait2.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="316" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03164059/Male-Portrait2.jpg" alt="Male Portrait " class="wp-image-154136"/></a><figcaption><em>Use backlight to add a bit of drama to your shot.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="h-9-the-sun-is-the-ultimate-backlight">9. The Sun Is the Ultimate Backlight</h3>



<p>The brightest light you have access to is the sun. If you place your subject in front of the sun, it becomes the ultimate backlight. With a source as bright as the sun, you have the option to bounce the light right back onto the subject&#8217;s face. Essentially, this makes your backlight also become your key light. It’s a 2-for-1 special.&nbsp;</p>



<p>This example image below is a perfect example of window light serving as the backlight in the scene. This natural approach creates the separation of the subject by simply utilizing natural light. </p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03163341/Male-Portrait.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="313" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/05/03163341/Male-Portrait.jpg" alt="Male Portrait" class="wp-image-154133"/></a><figcaption><em>The windows directly behind the subject serve as the backlight.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="h-10-experiment">10. Experiment </h3>



<p>Last, but not least, experiment. Filmmaking is an art form. Backlighting is an art form. There&#8217;s no singular way to backlight. There are many methods to effectively backlight your talent. Over time, you&#8217;ll discover what methods work best for specific content. Until then, try a little bit of everything. </p>



<p>Overall, the backlight is an essential piece of your lighting setup. It can create separation, depth, and help you achieve that cinematic look.&nbsp;</p>



<hr class="wp-block-separator"/>



<p>For more lighting tips, tricks, and advice, check out these articles:</p>



<ul><li><a href="https://www.premiumbeat.com/blog/robert-yeoman-cinematography/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Lighting Comedy and Creating Kitsch with Robert Yeoman</a></li><li><a href="https://www.premiumbeat.com/blog/aputure-lightdome-vs-lantern/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Lighting Modifiers: Aputure Light Dome Vs. Aputure Lantern</a></li><li><a href="https://www.premiumbeat.com/blog/lighting-and-the-180-degree-rule/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Lighting a Scene Without Breaking the 180-Degree Rule</a></li><li><a href="https://www.premiumbeat.com/blog/cinematography-tips-lighting-villains/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Cinematography Tip: Lighting Techniques for Villains</a></li><li><a href="https://www.premiumbeat.com/blog/creating-cinematic-one-light-setups/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Video Tutorial: How to Create Cinematic One-Light Setups</a></li></ul>



<p><em>Cover image via <a href="https://www.shutterstock.com/image-photo/men-friends-sail-on-sup-boards-1122770402" target="_blank" rel="noreferrer noopener" data-wpel-link="external">Sanchik</a>.</em></p>
						</div>
							
	<div class="content-share">
		<div class="content-share-inner">

			
			<div class="social-wrapper">
				<div class="social">
					<div class="inner">

					 <!--<div class="item share">
							<div class="icon">7</div>
							<div class="title">Like this article?</div>
						</div>
						<div class="item box-count">
							<span class='st-bt st_fblike_vcount' st_url="https://www.premiumbeat.com/blog/backlighting-your-subject/"></span>
							<span class='st-bt st_facebook_vcount' st_url="https://www.premiumbeat.com/blog/backlighting-your-subject/"></span>
							<span class='st-bt st_plusone_vcount' st_url="https://www.premiumbeat.com/blog/backlighting-your-subject/"></span>
							<span class='st-bt st_twitter_vcount' st_url="https://www.premiumbeat.com/blog/backlighting-your-subject/" st_via=''></span>
					</div> -->

						<div class="at-wrapper">

							<div class="share-cnt">
								<div class="total"></div>
								<div class="text"></div>
							</div>
							<div class="share-bt-wrapper">

								<a class="share-bt facebook addthis_button_facebook">
									<span class="icon">e</span>
								</a>
								
								<a class="share-bt twitter addthis_button_twitter">
									<span class="icon">w</span>
								</a>

								<!--
								<a class="share-bt google addthis_button_google_plusone_share">
									<span class="icon">q</span>
								</a>
								-->

								<a class="share-bt email addthis_button_email">
									<i class="fa fa-envelope-o" aria-hidden="true"></i>
								</a>
							</div>


						</div>


					</div>
				</div>
			</div>
		</div>



	</div>

					</div>

					<div class="content-related sidebar">
					</div>
				</div>


			</article>
		</div> <!-- section-inner -->
	</main>

		
	<!-- Default every promo to RS  -->
						<div class="section-inner">
		<div class="rs-promo-holder">
			<div class="promo-gridbox">
				<a class="video-holder fl-left" href="https://www.shutterstock.com/video/elements/ricochet-muzzle-flash-effects?utm_source=premiumbeat&#038;utm_campaign=2019-premiumbeat-video&#038;utm_medium=video&#038;utm_content=ricochet-under-post" target="_blank">
					<i class="bt-volume rocketstock-icons rocketstock-icons_volume-off"></i>
					<video id="promo-video" autoplay="autoplay" playsinline muted class="video-js vjs-default-skin">
						<source src="https://previews.rocketstock.com/RS3018_preview.mp4" type="video/mp4">
						<source src="https://previews.rocketstock.com/RS3018_preview.webm" type="video/webm">
					</video>
				</a>
			</div>

			<div class="promo-gridbox promo-info">
				<div class="promo-title">450+ Muzzle Flash &amp; Gun Smoke Effects</div>
				<div class="promo-text">Discover an epic muzzle flash and gun smoke effects library. Featuring over 450 elements, Ricochet is the definitive action scene companion.</div>
				<div class="promo-bottom">
					<a class="promo-button bt" href="https://www.shutterstock.com/video/elements/ricochet-muzzle-flash-effects?utm_source=premiumbeat&#038;utm_campaign=2019-premiumbeat-video&#038;utm_medium=video&#038;utm_content=ricochet-under-post" target="_blank">
						Get Ricochet Today					</a>
					<img class="promo-rs-logo" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/elements-logo.png" />
				</div>
			</div>
		</div>
	</div>
	
	<section class="post-info clearfix">
		<div class="section-inner">
						<div class="wrapper-related-title clearfix">
				<div class="bottom-related-title">More articles from this Author</div>
				<div class="equal-height-col">
				
					<div class="related-article-holder col col-1">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/best-cinema-cameras-documentary/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/04/21123746/Documentary-Filmmaking-Cover.jpg" class="photo wp-post-image" alt="Best Cinema Cameras for Your Next Documentary" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											
												Video Gear
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/best-cinema-cameras-documentary/" rel="bookmark" title="Best Cinema Cameras for Your Next Documentary">Best Cinema Cameras for Your Next Documentary</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/tannershinnick/" class="fn">
											Tanner Shinnick</a></strong>
											<time class="date updated published" datetime="04-22-2021">04-22-2021</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-2">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/high-speed-cameras-indie-filmmakers/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/03/12163040/High-Speed-Cameras1.jpg" class="photo wp-post-image" alt="High-Speed Cameras for Indie Filmmakers in 2021" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											
												Filmmaking
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/high-speed-cameras-indie-filmmakers/" rel="bookmark" title="High-Speed Cameras for Indie Filmmakers in 2021">High-Speed Cameras for Indie Filmmakers in 2021</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/tannershinnick/" class="fn">
											Tanner Shinnick</a></strong>
											<time class="date updated published" datetime="03-16-2021">03-16-2021</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-3">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/canon-k35s-vs-canon-fds/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/03/04130659/canon-lenses1.jpg" class="photo wp-post-image" alt="Vintage Cinema Lenses: Canon K35s vs. Canon FDs" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/video-gear">
											
												Video Gear
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/canon-k35s-vs-canon-fds/" rel="bookmark" title="Vintage Cinema Lenses: Canon K35s vs. Canon FDs">Vintage Cinema Lenses: Canon K35s vs. Canon FDs</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/tannershinnick/" class="fn">
											Tanner Shinnick</a></strong>
											<time class="date updated published" datetime="03-05-2021">03-05-2021</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-4">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/magic-arms-conventional-and-unconventional-uses/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2021/01/25100319/cinema-camera-cover.jpg" class="photo wp-post-image" alt="All About Magic Arms: Conventional and Unconventional Uses" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/roundups">
											
												Video Gear
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/magic-arms-conventional-and-unconventional-uses/" rel="bookmark" title="All About Magic Arms: Conventional and Unconventional Uses">All About Magic Arms: Conventional and Unconventional Uses</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/tannershinnick/" class="fn">
											Tanner Shinnick</a></strong>
											<time class="date updated published" datetime="01-25-2021">01-25-2021</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

								</div>
		</div>
					</div>
	</section>

	
				</div> <!-- blog-wrapper -->
			</article>


			<footer class="footer">
		<section class="footer-nav">
				<div class="email-bg">
						<div class="email-table">
								<div class="email-cell">
										<div class="mobile-email">
												<div class="section-inner clearfix">


														<div class="email-wrapper">

																<div class="title-holder">
																		<p>Experience the <br class="mobile-display">best <br><span>TheBeat</span> <br class="mobile-display">has to offer.</p>
																</div>
																<!-- Begin MailChimp Signup Form -->
																<div class="newsletter-signup">
																		<div id="mc_embed_signup">
																				<form id="newsletter-form" action="https://audioapipb.shutterstock.com/v1/premiumbeat/newsletter" method="put" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
																						<div id="mc_embed_signup_scroll">
																								<div class="input-wrapper">

																										<div class="mc-field-group cell email">
																												<input type="email" value="" name="EMAIL" class="dark required email" id="mce-EMAIL" placeholder="Your Email">
																										</div>
																								</div>
																								<div id="mce-responses" class="clear">
																										<div class="response" id="mce-error-response" style="display:none"></div>
																										<div class="response" id="mce-success-response" style="display:none"></div>
																								</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
																								<div style="position: absolute; left: -5000px;"><input type="text" name="b_542fde17ee1ccbec98dd7f656_a6d760ba52" tabindex="-1" value=""></div>
																								<div class="clear bt-holder">
																										<input type="submit" value="Subscribe Now" name="subscribe" id="mc-embedded-subscribe" class="bt-new-medium">
																								</div>
																						</div>
																				</form>
																		</div>
																</div>
																<!--End mc_embed_signup-->
														</div>

												</div>
										</div>

								</div>
						</div>
				</div>
				<div class="section-inner clearfix">
						<div class="wrapper-footer-nav">
							<ul class="footer-sidebars">
								<li id="nav_menu-3" class="widget widget_nav_menu nav-block general"><h2 class="title">General</h2><div class="menu-footer-area-1-container"><ul id="menu-footer-area-1" class="menu"><li id="menu-item-144125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144125"><a href="https://www.premiumbeat.com/">Home</a></li>
<li id="menu-item-144126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144126"><a href="/royalty-free-music">Royalty Free Music</a></li>
<li id="menu-item-144127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144127"><a href="/royalty-free-music-genre">Music Genres</a></li>
<li id="menu-item-144128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144128"><a href="/royalty-free-music-mood">Music Moods</a></li>
<li id="menu-item-144129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144129"><a href="/music-instrument">Music Instruments</a></li>
<li id="menu-item-144130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144130"><a href="/artists">Artists</a></li>
<li id="menu-item-144131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144131"><a href="/royalty-free-tracks">Songs</a></li>
<li id="menu-item-144132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144132"><a href="https://rocketstock.com/after-effects-templates/">After Effects Templates</a></li>
<li id="menu-item-144133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144133"><a href="https://www.shutterstock.com/video/">Stock Video</a></li>
<li id="menu-item-144134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144134"><a href="/stock-music">Stock Music</a></li>
<li id="menu-item-144135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144135"><a href="https://www.shutterstock.com/photos">Stock Photos</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu nav-block music"><h2 class="title">Collections</h2><div class="menu-footer-area-2-container"><ul id="menu-footer-area-2" class="menu"><li id="menu-item-144136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144136"><a href="/royalty-free-music">Most Popular Music</a></li>
<li id="menu-item-144137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144137"><a href="/royalty-free-music/recent-tracks">Most Recent Music</a></li>
<li id="menu-item-144138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144138"><a href="/royalty-free-music-genre/corporate">Corporate / Business</a></li>
<li id="menu-item-144139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144139"><a href="/royalty-free-music-genre/jazz">Jazz Music</a></li>
<li id="menu-item-144140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144140"><a href="/royalty-free-music-genre/classical">Classical Music</a></li>
<li id="menu-item-144141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144141"><a href="/royalty-free">Royalty Free Music for Projects</a></li>
<li id="menu-item-144192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144192"><a href="/music-collections">Music Collections</a></li>
<li id="menu-item-144194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144194"><a href="/free-music">Free Music</a></li>
</ul></div></li><li id="nav_menu-5" class="widget widget_nav_menu nav-block info"><h2 class="title">Info</h2><div class="menu-footer-area-3-container"><ul id="menu-footer-area-3" class="menu"><li id="menu-item-144142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144142"><a href="/about">About Us</a></li>
<li id="menu-item-144143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144143"><a href="https://www.premiumbeat.com/blog/testimonials/">Testimonials</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144144"><a href="/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-144145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144145"><a href="/license">License Agreement</a></li>
</ul></div></li><li id="nav_menu-6" class="widget widget_nav_menu nav-block composers"><h2 class="title">Composers</h2><div class="menu-footer-area-4-container"><ul id="menu-footer-area-4" class="menu"><li id="menu-item-144146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144146"><a href="/new-artist">Submit Music</a></li>
</ul></div></li><li id="nav_menu-7" class="widget widget_nav_menu nav-block support"><h2 class="title">Support</h2><div class="menu-footer-area-5-container"><ul id="menu-footer-area-5" class="menu"><li id="menu-item-144147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144147"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-144148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144148"><a href="/faq">FAQ</a></li>
<li id="menu-item-144149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144149"><a href="/cuesheets">Cue Sheets</a></li>
<li id="menu-item-144150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144150"><a href="/blog">Blog</a></li>
<li id="menu-item-144197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144197"><a href="/affiliates">Affiliate Program</a></li>
</ul></div></li>							</ul>
								<div class="nav-block nav-social">
										<div class="title">We’re Social</div>
										<div class="footer-share">
												<div class="social">
														<ul>
																<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
																<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
																<li><a href="https://www.youtube.com/user/premiumbeat" rel="publisher" target="_blank">
																				<span class="normal-rounded-icon icon"><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a>
																</li>
																<li><a href="https://www.instagram.com/premiumbeat/" rel="publisher" target="_blank">
																				<span class="normal-rounded-icon icon"><i class="fa fa-instagram" aria-hidden="true"></i></span>
																		</a>
																</li>
														</ul>
												</div>
										</div>
								</div>

						</div>
						<div class="footer-share">

								<div class="social">
										<ul>
												<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
												<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
												<li><a href="https://www.youtube.com/user/premiumbeat" rel="publisher" target="_blank">
																<span class="normal-rounded-icon icon"><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a>
												</li>
												<li><a href="https://www.instagram.com/premiumbeat/" rel="publisher" target="_blank">
																<span class="normal-rounded-icon icon"><i class="fa fa-instagram" aria-hidden="true"></i></span>
														</a>
												</li>
										</ul>
								</div>

						</div>
						<div class="footer-copy">
								<div class="footer-security">
										<div class="clearfix">
												<div class="inner">
														<img class="firstimg" alt="Master Card" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/mastercard_inline.svg" width="146" height="26">
														<img alt="Visa" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/visa.svg" width="59" height="20">
												</div>
												<div class="inner amex-discover">
														<img alt="Amex" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/amex.svg" width="67" height="16">
														<img alt="PayPal" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/paypal.svg" width="79" height="21">
												</div>
												<div class="inner ssl-certificate">
														<img class="medium-check" alt="SSL Certificate" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/medium_check.svg" width="32" height="32">
														<span>100<sup>%</sup> secure shopping</span>
												</div>
										</div>
								</div>
								<div class="footer-copyright">
										<span>PremiumBeat.com copyright © 2005-2021 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
						</div>
				</div>
		</section>
</footer>
<div id="mm-blocker"></div>
		</div>  <!-- .wrapper -->

		
		<script id='thebeatcom-player-js-js-extra'>
var pb_rest_prefix = "blog\/";
</script>
<script type='text/javascript' src='https://vip-go.premiumbeat.com/_static/??-eJyNjMEOwiAQRH9IutQ0phfjtxTYKIRlCbva9O+Lid45TSbz3sBejeeiWBT0hYTyDYebeiZIYkIUBZf5OVEsU5ILDBk1bwe2UQc+MSAP001MbUz8h2Px+R061rdekRyG39mD7vPtaud1tXZJJ6FKVxQ='></script>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
		<script
			type="text/javascript"
			src="https://a.optmnstr.com/app/js/api.min.js"
			data-account="2286"
			data-user="7191"
			async
		>
		</script>
		<!-- / OptinMonster -->
		<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'150422400',post:'154108',tz:'-5',srv:'vip-go.premiumbeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '150422400', '154108' ]);
</script>

	</body>
</html>

	<script type="text/javascript">
		jQuery(function ($) {
			var resizeAssets = function(){
				$(".post iframe").each(function(){
					if ($(this).attr("src")) {
						if ($(this).attr("src").indexOf("vimeo") > 0 || $(this).attr("src").indexOf("youtube") > 0) {
							$(this).attr("width", "100%");
							$(this).attr("height", $(this).width()*0.62);
						};
					};
				})
			};
			resizeAssets();
			$(window).on('resize', resizeAssets);
		});
	</script>
