
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<meta name="referrer" content="no-referrer-when-downgrade"/>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Favorite Focal Lengths of Famous Directors</title>
	<meta name="description" content="Notable filmmakers develop signature styles that we recognize. Let&#039;s look at the favorite focal lengths of a few famous directors." />
	<link rel="canonical" href="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Favorite Focal Lengths of Famous Directors" />
	<meta property="og:description" content="Notable filmmakers develop signature styles that we recognize. Let&#039;s look at the favorite focal lengths of a few famous directors." />
	<meta property="og:url" content="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/" />
	<meta property="og:site_name" content="The Beat: A Blog by PremiumBeat" />
	<meta property="article:publisher" content="https://www.facebook.com/premiumbeat" />
	<meta property="article:author" content="https://www.facebook.com/jourdan.aldredge" />
	<meta property="article:published_time" content="2022-03-17T16:54:00+00:00" />
	<meta property="article:modified_time" content="2022-03-17T19:12:14+00:00" />
	<meta property="og:image" content="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25165153/Spielberg-Cover.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="584" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Premiumbeat" />
	<meta name="twitter:site" content="@Premiumbeat" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jourdan Aldredge" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.premiumbeat.com/blog/#website","url":"https://www.premiumbeat.com/blog/","name":"The Beat: A Blog by PremiumBeat","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.premiumbeat.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/#primaryimage","inLanguage":"en-US","url":"https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25165153/Spielberg-Cover.jpg","contentUrl":"https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25165153/Spielberg-Cover.jpg","width":1000,"height":584,"caption":"Favorite Focal Lengths of Famous Directors"},{"@type":"WebPage","@id":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/#webpage","url":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/","name":"Favorite Focal Lengths of Famous Directors","isPartOf":{"@id":"https://www.premiumbeat.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/#primaryimage"},"datePublished":"2022-03-17T16:54:00+00:00","dateModified":"2022-03-17T19:12:14+00:00","author":{"@id":"https://www.premiumbeat.com/blog/#/schema/person/2ebfbce9bd2b7d48e9f75f7e42892efe"},"description":"Notable filmmakers develop signature styles that we recognize. Let's look at the favorite focal lengths of a few famous directors.","breadcrumb":{"@id":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/"]}]},{"@type":"BreadcrumbList","@id":"https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.premiumbeat.com/blog/"},{"@type":"ListItem","position":2,"name":"Cinematography","item":"https://www.premiumbeat.com/blog/category/cinematography-2/"},{"@type":"ListItem","position":3,"name":"Favorite Focal Lengths of Famous Directors"}]},{"@type":"Person","@id":"https://www.premiumbeat.com/blog/#/schema/person/2ebfbce9bd2b7d48e9f75f7e42892efe","name":"Jourdan Aldredge","image":{"@type":"ImageObject","@id":"https://www.premiumbeat.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6bd93e8ea07682fee25ad14e03bd403?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6bd93e8ea07682fee25ad14e03bd403?s=96&d=mm&r=g","caption":"Jourdan Aldredge"},"description":"Jourdan is a writer and video journalist based in Texas. Along with his work as a contributing writer for PremiumBeat, he has contributed articles covering film and video news to Vimeo, Shutterstock and No Film School.","sameAs":["https://www.facebook.com/jourdan.aldredge","Jourdan Aldredge"],"url":"https://www.premiumbeat.com/blog/author/jourdan-aldredge/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api-cdn.shutterstock.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.optimizely.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Feed" href="https://www.premiumbeat.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Comments Feed" href="https://www.premiumbeat.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Favorite Focal Lengths of Famous Directors Comments Feed" href="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Beat: A Blog by PremiumBeat &raquo; Stories Feed" href="https://www.premiumbeat.com/blog/web-stories/feed/"><link rel='stylesheet' id='all-css-0' href='https://vip-go.premiumbeat.com/wp-includes/css/dist/block-library/style.min.css?m=1647039346g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='shutterstock-block-block-editor-shutterstock-ui-css-css'  href='https://api-cdn.shutterstock.com/2.0.2/static/css/sstk-widget.css?ver=5.9.2' media='all' />
<style id='premiumbeat-thebeatcom-hero-style-inline-css'>
.wp-block-create-block-thebeatcom-hero{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='premiumbeat-thebeatcom-posts-sidebar-style-inline-css'>
/**
 * The following styles get applied both on the front of your site
 * and in the editor.
 *
 * Replace them with your own styles or remove the file completely.
 */
.wp-block-create-block-thebeatcom-posts-sidebar {
  background-color: #21759b;
  color: #fff;
  padding: 2px;
}

/*# sourceMappingURL=style-index.css.map*/
</style>
<link rel='stylesheet' id='all-css-6' href='https://vip-go.premiumbeat.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZmBsYWxqbmAEARMQu5g==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-8' href='https://vip-go.premiumbeat.com/_static/??-eJx9y0EKhDAMheEL2UapVFyIZ9EaameatpCIzO3HLlwJrh48/g/OolxOgklAdiTkOisu4jIByy+idswNvHZXobbAAmvMXlNID0OHKvHwITF8UMrivqpr9VDlfVQz09TZ3hpjRzP+Afo6OD4=' type='text/css' media='all' />
<script src='https://api-cdn.shutterstock.com/2.0.2/static/js/sstk-widget.js?ver=5.9.2' id='shutterstock-block-block-editor-shuttestock-ui-js-js'></script>
<script type="text/javascript" src="https://vip-go.premiumbeat.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZibmBsaWxiVkWAK9/IiM=" ></script><script src='https://cdn.optimizely.com/js/2602720526.js?ver=1.1.0' id='thebeatcom-optimizely-js-js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.1.0' defer='defer' id='thebeatcom-s7-addthis-js-js'></script>
<link rel="https://api.w.org/" href="https://www.premiumbeat.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.premiumbeat.com/blog/wp-json/wp/v2/posts/83026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vip-go.premiumbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vip-go.premiumbeat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pab9JK-lB8' />
<link rel="alternate" type="application/json+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Ffavorite-focal-lengths-of-famous-film-directors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.premiumbeat.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.premiumbeat.com%2Fblog%2Ffavorite-focal-lengths-of-famous-film-directors%2F&#038;format=xml" />

<meta name="parsely-title" content="Favorite Focal Lengths of Famous Directors" />
<meta name="parsely-link" content="http://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25165153/Spielberg-Cover.jpg?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-03-17T16:54:00Z" />
<meta name="parsely-section" content="Cinematography" />
<meta name="parsely-tags" content="cinematography,filmmaking,video production" />
<meta name="parsely-author" content="Jourdan Aldredge" />

<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Analytics -->
	<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-100928-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<!-- End Google Analytics -->
		<link rel="preconnect" href="//p1.parsely.com">
	<link rel="preconnect" href="//connect.facebook.net">
	<link rel="preconnect" href="//www.googletagmanager.com">
	<link rel="preconnect" href="//google-analytics.com">
	<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://pbblogassets.s3.amazonaws.com/uploads/2020/11/10090922/cropped-PB_blog_icon-1.png?w=270" />
<style type="text/css" id="wp-custom-css">.blog .post-content .content-main p.image_via { display: none; }</style>
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
		addthis_config.pubid = 'ra-5509cca02b072e5c';
	</script>

	<!-- send a few variables to main.js -->
	<script>
		var PB = window.PB || {};
		PB.env = "prod";

		var pathInfo = {
			base: "https:\/\/vip-go.premiumbeat.com\/wp-content\/themes\/thebeatcom\/",
			css: 'css/',
			js: 'js/',
			swf: 'swf/'
		}
	</script>
</head>
<body class="post-template-default single single-post postid-83026 single-format-standard blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCTZ2L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', "GTM-WCTZ2L" );</script>
<!-- End Google Tag Manager -->

	<div class="wrapper-blog">
		<div class="subheader">
  <p>Save 25% on music sitewide. Every genre, every mood—now for less with code <a href="https://www.premiumbeat.com/">ONTREND25</a>.</p>
</div>
<style>
	.subheader {
		background: #dcad54;
		color: #ffffff;
	}
	.subheader a {
		color: #ffffff;
	}
	.subheader a:hover {
		color: #1e73be;
	}
</style>
		<div id="header-wrapper">
			<header class="header">
	<script type="text/javascript">
		var pbUserId = 0;
	</script>

	<nav class="primary-wrapper">
		<div class="primary-inner">
			<div class="clearfix">
				<a class="logopb" href="https://www.premiumbeat.com/">
					<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/logo_white.svg" alt="PremiumBeat logo" width="175" height="43">
				</a>

				<ul class="primary-nav">
					<li class="nav-large
										"> <a href="/royalty_free_music/most_popular" class="js-track-click" data-track-key="navTabClick"><span class="title">music</span></a></li>
					<li class="nav-large
										"><a class="js-track-click active" data-track-key="navTabClick" href="/blog"><span class="title">blog</span></a></li>

				</ul>
				<ul class="tablet-nav tablet-h-show">
					<li><a class='icon btMenu'>
						<span class="open"><img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/hamburger-menu.svg" width="20" height="16" alt="menu icon"></span>
						<span class="close">T</span>

						</a></li>
				</ul>
			</div>

			<div class="tablet-menu tablet-h-show">
				<div class="table-menu">
					<div class="row-menu">
						<div class="cell-menu first">
							<div class="tablet-main-menu">
								<ul class="clearfix">
									<li>
										<a href="/royalty_free_music/most_popular"  data-track-key="navTabClick" class="js-track-click
																				" href="#">Music</a>
										<div class="trigger_btn">A</div>
										<div class="toggle_container">
											<ul>
												<li><a href="/music/genres">Genres</a></li>
												<li><a href="/music/moods">Moods</a></li>
											</ul>

										</div>
									</li>
									<li>
										<a href="/blog"  data-track-key="navTabClick" class="js-track-click active">Blog</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="row-menu">
						<div class="cell-menu last">
							<div class="clearfix">
								<div class="nav-block social">
									<ul>
										<li class="btn-facebook"><a href="https://www.facebook.com/premiumbeat" target="_blank" rel="noreferrer"><span class="normal-rounded-icon icon">e</span></a></li>
										<li class="btn-twitter"><a href="https://twitter.com/#!/premiumbeat" target="_blank" rel="noreferrer"><span class="normal-rounded-icon icon">w</span></a></li>
										<li class="btn-youtube"><a href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">√</span></a></li>
										<li class="btn-instagram"><a href="https://www.instagram.com/premiumbeat/" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">∫</span></a></li>
									</ul>
								</div>
								<div class="security-text">
									<img src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/ico_shopping.svg" width="30" height="25" alt="Security logo" loading="lazy"> 100<sub>%</sub> SECURE SHOPPING
								</div>

								<div class="menu-copyright">
									PremiumBeat.com copyright © 2005-2022 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
							</div>

						</div>
					</div>
				</div>
			</div>

		</div>
	</nav>
	<!-- cart growl-->
	<div style="display:none;">
		<div class="growl-header-cart">
			<div class="title-holder">
				<span class="icon">5</span>
				<span class="title">Shopping Cart</span>
			</div>
			<div class="text">Your cart has been updated</div>
			<a rel="nofollow" href="/cart" class="bt-normal bt js-checkout">checkout</a>
		</div>
	</div>
	<!-- cart growl-->
</header>
		</div>

	<article class="post-class-post-83026 post-class-post post-class-type-post post-class-status-publish post-class-format-standard post-class-has-post-thumbnail post-class-hentry post-class-category-cinematography-2 post-class-category-filmmaking-2 post-class-category-video-production-2 post-class-tag-cinematography post-class-tag-filmmaking post-class-tag-video-production">

		<div class="blog-wrapper">
			<div class="logo-thebeat-wrapper">
				<a href="https://www.premiumbeat.com/blog/" title="The Beat">
					<img class="logo-thebeat" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/TheBeat.svg" alt="The Beat logo" width="200" height="54">
				</a>
			</div>
			<header class="blog-header">
				<div class="inner section-inner">
					<div class="blog-nav  browse collapse">

	<div class="menu-wrapper tablet-h-hide">

		<nav class="menu clearfix">
			<ul class="main-nav">
				<li id="menu-item-144950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144950"><a href="https://www.premiumbeat.com/blog/">All</a></li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
<li id="menu-item-144952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144952"><a href="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</a></li>
<li id="menu-item-144953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144953"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
<li id="menu-item-144954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144954"><a href="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</a></li>
<li id="menu-item-144955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144955 menu-item-mega-parent"><a href="#">More</a>
<ul class="sub-menu ">
	<li id="menu-item-144956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144956 mega-menu-title"><a href="#">Software</a>
	<ul class="sub-menu ">
		<li id="menu-item-144959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144959 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</a></li>
		<li id="menu-item-144960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144960 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/avid/">Avid</a></li>
		<li id="menu-item-144961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144961 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</a></li>
		<li id="menu-item-144962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144962 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</a></li>
		<li id="menu-item-144963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144963 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</a></li>
		<li id="menu-item-144964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144964 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</a></li>
		<li id="menu-item-144965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144965 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</a></li>
		<li id="menu-item-144966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144966 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</a></li>
	</ul>
</li>
	<li id="menu-item-144957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144957 mega-menu-title"><a href="#">Production &#038; Post</a>
	<ul class="sub-menu ">
		<li id="menu-item-144967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144967 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</a></li>
		<li id="menu-item-144968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor active current-post-parent menu-item-144968 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</a></li>
		<li id="menu-item-144969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144969 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/industry/">Industry</a></li>
		<li id="menu-item-144970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144970 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</a></li>
		<li id="menu-item-144971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144971 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</a></li>
		<li id="menu-item-144972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144972 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/photography/">Photography</a></li>
		<li id="menu-item-144973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144973 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</a></li>
		<li id="menu-item-144974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144974 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</a></li>
		<li id="menu-item-144975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144975 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</a></li>
	</ul>
</li>
	<li id="menu-item-144958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144958 mega-menu-title"><a href="#">Music &#038; Sound Effects</a>
	<ul class="sub-menu ">
		<li id="menu-item-144976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144976 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</a></li>
		<li id="menu-item-144977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144977 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</a></li>
		<li id="menu-item-144978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144978 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</a></li>
		<li id="menu-item-144979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144979 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</a></li>
		<li id="menu-item-144980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144980 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</a></li>
		<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981 menu-item-mega-link"><a href="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</a></li>
	</ul>
</li>
</ul>
</li>
			</ul>

			<div class="social-box">
					<ul class="social-networks clearfix">
						<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat">e</a></li>
						<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat">w</a></li>
						<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank">√</a></li>
					</ul>
			</div>
			<div class="menu-search">
				<div class="menu-search-inner">
					<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog/" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search" aria-label="Search"></button>
	</fieldset>
</form>
				</div>
			</div>
		</nav>

	</div> <!-- menu-wrapper -->

	<div class="mobile-menu tablet-h-show clearfix">


		<div class="select-holder">
			<span class="text">Categories</span>
			<div class="project-select">
				<select>
					<option data-cat="https://www.premiumbeat.com/blog/">All</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/video-production-2/">Video Production</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
<option data-cat="https://www.premiumbeat.com/blog/category/free-for-video/">Free Downloads</option></li>
<option data-cat="#">More</option>	<option data-cat="#">Software</option>		<option data-cat="https://www.premiumbeat.com/blog/category/after-effects/">After Effects</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/avid/">Avid</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/cinema-4d/">Cinema 4D</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro/">Final Cut Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/final-cut-pro-x/">Final Cut Pro X</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiere-2/">Premiere Pro</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/davinci-resolve/">DaVinci Resolve</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/smoke-2/">Smoke</option></li>
	</ul>
</li>
	<option data-cat="#">Production &#038; Post</option>		<option data-cat="https://www.premiumbeat.com/blog/category/color-grading/">Color Grading</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/filmmaking-2/">Filmmaking</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/industry/">Industry</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/inspiration/">Inspiration</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/motion-graphics-2/">Motion Graphics</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/photography/">Photography</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/tutorials/">Tutorials</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-editing/">Video Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/video-gear/">Video Gear</option></li>
	</ul>
</li>
	<option data-cat="#">Music &#038; Sound Effects</option>		<option data-cat="https://www.premiumbeat.com/blog/category/audio-editing-2/">Audio Editing</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/music-copyright/">Music Copyright</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-com-composers/">Premiumbeat Composers</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/premiumbeat-news/">PremiumBeat News</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/royalty-free-music/">Royalty Free Music</option></li>
		<option data-cat="https://www.premiumbeat.com/blog/category/sound-effects/">Sound Effects</option></li>
	</ul>
</li>
</ul>
</li>

				</select>
			</div>
		</div>
		<div class="menu-search">
			<div class="menu-search-inner">
				<form method="get" class="search-form search-holder" action="https://www.premiumbeat.com/blog/" >
	<fieldset>
		<input type="search" name="s" placeholder="Search blog" />
		<button class="bt-search" type="submit" value="Search" aria-label="Search"></button>
	</fieldset>
</form>
			</div>
		</div>
		<div class="social-box">
			<ul class="social-networks clearfix">
				<li class="btn-facebook"><a class="small-normal-rounded-icon" href="https://www.facebook.com/premiumbeat" rel="noreferrer">e</a></li>
				<li class="btn-twitter"><a class="small-normal-rounded-icon" href="https://www.twitter.com/premiumbeat" rel="noreferrer">w</a></li>
				<li class="btn-youtube"><a class="small-normal-rounded-icon" href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank">√</a></li>
			</ul>
		</div>

	</div>
</div>
				</div>
			</header>


		
	<main role="main" id="main" class="main">
		<div class="section-inner">
			<article class="post clearfix">
				<header class="post-header">
					<p class="breadcrumbs"><span><span><a href="https://www.premiumbeat.com/blog/">Home</a> » <span><a href="https://www.premiumbeat.com/blog/category/cinematography-2/">Cinematography</a> » <span class="breadcrumb_last" aria-current="page">Favorite Focal Lengths of Famous Directors</span></span></span></span></p>				</header>
				<div class="post-content clearfix">

					<div class="content-main">
													<div class="featured-image">
								<img width="865" height="505" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25165153/Spielberg-Cover-865x505.jpg" class="attachment-feature_desktop size-feature_desktop wp-post-image" alt="Favorite Focal Lengths of Famous Directors" />							</div>
							
															<p class="image_via">Cover image via <a href="" target="_blank"></a></p>
																			<div class="post-header">
							<h1 class="post-title">Favorite Focal Lengths of Famous Directors</h1>
							<div class="author-wrapper">
			<div class="img-holder">
			<div class="img-wrapper">
				<img src="https://vip-go.premiumbeat.com/wp-content/uploads/userphoto/76.jpg" alt="Jourdan Aldredge" width="150" height="150" class="photo" />			</div>
		</div>
	
	<div class="author-holder">
		<div><em class="author vcard">By <a href="https://www.premiumbeat.com/blog/author/jourdan-aldredge/" class="fn">Jourdan Aldredge</a></em></div>
		<div><time class="updated published" datetime="2022-03-17"> March 17, 2022</time></div>
	</div>
</div>
							<div class="category-list-wrapper">
								<nav class="category-list">
									<ul>
									<li><a href="https://www.premiumbeat.com/blog/category/cinematography-2/" rel="category tag">Cinematography</a></li>
<li><a href="https://www.premiumbeat.com/blog/category/filmmaking-2/" rel="category tag">Filmmaking</a></li>
<li><a href="https://www.premiumbeat.com/blog/category/video-production-2/" rel="category tag">Video Production</a></li>
									</ul>
								</nav>
								<div class="inline-like-wrapper" style="display:none;">
									<div class="like-wrapper">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>								</div>
							</div>
						</div>
						<div class="content-main-post">
							
<h2 id="notable-filmmakers-develop-signature-styles-that-we-recognize-lets-look-at-the-favorite-focal-lengths-of-a-few-famous-directors">Notable filmmakers develop signature styles that we recognize. Let&#8217;s look at the favorite focal lengths of a few famous directors.</h2>



<p><em>Disclaimer: We acknowledge that all film directors use various lenses and focal lengths in their films and throughout their careers. We&#8217;re merely looking more in-depth at the focal lengths that may pop up time and time again in famous shots and films that we relate to famous directors&#8217; legacies. Enjoy!</em></p>



<p>When creating a film, the director is usually considered the one person with the vision to tell the story. All parts of production feed off&nbsp;the director in concert to bring that vision to life. </p>



<p>One of the many, many decisions that a director must make going into each and every shot is on the <strong>focal length</strong>. Suppose you look back through the cinematic histories of some of the most famous directors. In that case, you can uncover <strong>patterns and rules</strong> to how these directors have made systematic use of different focal lengths to elicit different feelings, themes, and motifs to tell their story.</p>



<p><a href="http://sareesh.com/" target="_blank" rel="noopener" data-wpel-link="external">Sareesh Sudhakaran</a> at <a href="http://wolfcrow.com/about-wolfcrow/" target="_blank" rel="noopener" data-wpel-link="external">Wolfcrow.com</a> put together a comprehensive breakdown of how nineteen famous directors have used&nbsp;specific focal lengths in their films and which ones are most representative of their work. </p>



<p>You can watch his entire <a href="https://www.youtube.com/watch?v=nMdb70ShnkI" target="_blank" rel="noopener" data-wpel-link="external">video here</a> or at the bottom of this post, but here are his findings.</p>



<hr class="wp-block-separator"/>



<h3 id="orson-welles-18mm-and-25mm">Orson Welles:&nbsp;18mm and 25mm</h3>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135225/TouchofEvil.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135225/TouchofEvil.jpg" alt="Orson Welles in the film Touch of Evil" class="wp-image-83398"/></a><figcaption><em><a href="https://www.imdb.com/name/nm0000080/" target="_blank" rel=" noopener" data-wpel-link="external">Orson Welles</a> in </em><a href="https://www.imdb.com/title/tt0052311/?ref_=fn_al_tt_1" target="_blank" rel=" noopener" data-wpel-link="external">Touch of Evil</a><em>. Image via <a href="https://www.universalstudios.com/" target="_blank" rel=" noopener" data-wpel-link="external">Universal</a>.</em></figcaption></figure>



<p>Like many directors of his era, Orson Welles mostly shot scenes with wide focal lengths and little movement. Instead, the characters moved between the composed fore and backgrounds within the frames. </p>



<p>Sudhakaran points out that the two prominent focal lengths Welles used in his most famous films were 18mm (<em><a href="https://www.imdb.com/title/tt0052311/?ref_=nm_flmg_act_93" target="_blank" rel=" noopener" data-wpel-link="external">Touch of Evil</a></em>) and 25mm (<em><a href="https://www.imdb.com/title/tt0033467/?ref_=nv_sr_srsg_0" target="_blank" rel=" noopener" data-wpel-link="external">Citizen Kane</a></em>). </p>



<p>While not too wide, the wideness allowed Welles to &#8220;get that<strong> deep focus and majestic blocking</strong> over long takes.&#8221;</p>



<figure class="wp-block-image size-full"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2022/03/17130019/CitizenKane.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="523" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/03/17130019/CitizenKane.jpg" alt="Scene from the movie Citizen Kane" class="wp-image-165168"/></a><figcaption><em>Image from </em>Citizen Kane <em>via&nbsp;<a href="http://rko.com/" target="_blank" rel=" noopener" data-wpel-link="external">RKO</a>.</em></figcaption></figure>



<p>Other directors who often favored wide angles like 18mm and 25mm were <a href="http://www.imdb.com/name/nm0000466/?ref_=tt_ov_wr" target="_blank" rel="noopener" data-wpel-link="external">Jean-Pierre Jeunet</a> in <a href="http://www.imdb.com/title/tt0101700/" target="_blank" rel="noopener" data-wpel-link="external"><em>Delicatessen</em></a> and <a href="http://www.imdb.com/name/nm0000591/?ref_=tt_ov_dr" target="_blank" rel="noopener" data-wpel-link="external">Roman Polanski</a> in <a href="http://www.imdb.com/title/tt0063522/" target="_blank" rel="noopener" data-wpel-link="external"><em>Rosemary&#8217;s Baby</em></a>.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135655/Delicatessen.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="406" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135655/Delicatessen.jpg" alt="Scene from the movie Delicatessen" class="wp-image-83401"/></a><figcaption><em>Image from</em>&nbsp;Delicatessen <em>via <a href="https://www.ugc.fr/" target="_blank" rel=" noopener" data-wpel-link="external">UGC</a>.</em></figcaption></figure>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135646/rosemarysbaby.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="406" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25135646/rosemarysbaby.jpg" alt="Scene from the film Rosemary's Baby" class="wp-image-83400"/></a><figcaption><em>Image from </em>Rosemary&#8217;s Baby<em> via <a href="http://www.paramount.com/" target="_blank" rel="noopener" data-wpel-link="external">Paramount</a>.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="steven-spielberg-21mm">Steven Spielberg:&nbsp;21mm</h3>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25140701/Spielberg.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25140701/Spielberg.jpg" alt="Steven Spielberg behind the camera" class="wp-image-83404"/></a><figcaption><em><a href="https://www.imdb.com/name/nm0000229/" target="_blank" rel=" noopener" data-wpel-link="external">Steven Spielberg</a> doing what he&#8217;s good at. Image via&nbsp;<a href="https://www.paramount.com/" target="_blank" rel=" noopener" data-wpel-link="external">Paramount</a>.</em></figcaption></figure>



<p>According to Sudhakaran, &#8220;Spielberg reportedly sees the world through 21mm,&#8221; which can be traced throughout his vast filmography. </p>



<p>The Oscar-award-winning director makes heavy use of his preferred wide-angle lens,&nbsp;letting the characters of his films move throughout their frames. </p>



<p>His style is similar to Orson Welles, Sudhakaran argues, as he uses blocking within his shots better than anyone.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25140541/Munich-Small.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25140541/Munich-Small.jpg" alt="Scene from the film Munich" class="wp-image-83403"/></a><figcaption><em>Image from </em><a href="http://www.imdb.com/title/tt0408306/?ref_=nm_flmg_dr_13" target="_blank" rel="noopener" data-wpel-link="external">Munich</a><em> via <a href="https://www.universalstudios.com/" target="_blank" rel=" noopener" data-wpel-link="external">Universal</a>.</em></figcaption></figure>



<p>Other directors who predominantly use the 21mm wide-angle are <a href="http://www.imdb.com/name/nm0000318/?ref_=nv_sr_1" target="_blank" rel="noopener" data-wpel-link="external">Tim Burton</a> and <a href="http://www.imdb.com/name/nm0000217/?ref_=nv_sr_4" target="_blank" rel="noopener" data-wpel-link="external">Martin Scorsese</a>.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25141555/EdwardScissorhands.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25141555/EdwardScissorhands.jpg" alt="Scene from the movie Edward Scissorhands" class="wp-image-83406"/></a><figcaption><em>Image from&nbsp;</em><a href="http://www.imdb.com/title/tt0099487/" target="_blank" rel="noopener" data-wpel-link="external">Edward Scissorhands</a><em> via <a href="http://www.foxmovies.com/" target="_blank" rel="noopener" data-wpel-link="external">20th Century Fox</a>.</em></figcaption></figure>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25141855/taxi-driver.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="393" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25141855/taxi-driver.jpg" alt="Scene from the movie Taxi Driver" class="wp-image-83407"/></a><figcaption><em>Image from </em><a href="http://www.imdb.com/title/tt0075314/" target="_blank" rel="noopener" data-wpel-link="external">Taxi Driver</a><em> via <a href="http://www.sonypictures.com/" target="_blank" rel="noopener" data-wpel-link="external">Columbia</a>.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="the-coen-brothers-27mm">The Coen Brothers:&nbsp;27mm</h3>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143653/coenbrothers.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="452" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143653/coenbrothers.jpg" alt="The Coen Brothers setting up a shot" class="wp-image-83417"/></a><figcaption><em>Image via <a href="https://www.workingtitlefilms.com/" target="_blank" rel="noopener" data-wpel-link="external">Working Title Films</a>.</em></figcaption></figure>



<p>The Coen Brothers (<a href="https://www.imdb.com/name/nm0001054/?ref_=nv_sr_srsg_0" target="_blank" rel=" noopener" data-wpel-link="external">Joel</a> and <a href="https://www.imdb.com/name/nm0001053/?ref_=nv_sr_srsg_0" target="_blank" rel=" noopener" data-wpel-link="external">Ethan Coen</a>) join the long line of filmmakers who prefer the wide-angle approach. Although they vary from film to film, Sudhakaran claims that 27mm is their true favorite focal length. </p>



<p>Sudhakaran points out that <a href="http://www.imdb.com/name/nm0000399/" target="_blank" rel="noopener" data-wpel-link="external">David Fincher</a>, like the <a href="https://www.premiumbeat.com/blog/shoot-like-the-coen-brothers-filmmaking-pro-tips/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Coen Brothers</a>, is another director who varies his lenses, but makes the most use of the 27mm.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143944/Fargo.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="497" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143944/Fargo.jpg" alt="Scene from the film Fargo" class="wp-image-83418"/></a><figcaption><em>Image from </em><a href="http://www.imdb.com/title/tt0116282/" target="_blank" rel="noopener" data-wpel-link="external">Fargo</a><em> via <a href="https://www.workingtitlefilms.com/" target="_blank" rel="noopener" data-wpel-link="external">Working Title Films</a>.</em></figcaption></figure>



<p>Directors like <a href="http://www.imdb.com/name/nm0027572/" target="_blank" rel="noopener" data-wpel-link="external">Wes Anderson</a> have made heavy use of wide lenses like the 27mm,&nbsp;but in a different format. <a href="https://www.premiumbeat.com/blog/stylize-cinematography-like-wes-anderson/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Wes Anderson</a> likes to use anamorphic lenses, which, while more comprehensive, creates the same compression as a non-anamorphic lens.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25144425/theroyaltenenbaums.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25144425/theroyaltenenbaums.jpg" alt="Scene from the Royal Tenenbaums" class="wp-image-83419"/></a><figcaption><em>Image via&nbsp;</em><a href="http://www.imdb.com/title/tt0265666/?ref_=nm_knf_t3" target="_blank" rel=" noopener" data-wpel-link="external">The Royal Tenenbaums</a><em>&nbsp;via&nbsp;<a href="http://waltdisneystudios.com/corp/unit/264" target="_blank" rel=" noopener" data-wpel-link="external">Touchstone</a>.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="alfred-hitchcock-50mm">Alfred Hitchcock:&nbsp;50mm</h3>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25142255/alfred-hitchcock.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="443" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25142255/alfred-hitchcock.jpg" alt="Closeup of Alfred Hitchcock" class="wp-image-83408"/></a><figcaption><em>Image of <a href="https://www.imdb.com/name/nm0000033/" target="_blank" rel=" noopener" data-wpel-link="external">Alfred Hitchcock</a> via&nbsp;<a href="https://www.imdb.com/name/nm0000033/mediaindex?page=10&amp;ref_=nmmi_mi_sm" target="_blank" rel=" noopener" data-wpel-link="external">IMDb</a>.</em></figcaption></figure>



<p>Ever the perfectionist, <a href="https://www.premiumbeat.com/blog/alfred-hitchcocks-macguffin-technique/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Alfred Hitchcock</a> preferred the 50mm for most of his films,&nbsp;as it was the closest to the &#8220;natural field of view,&#8221; according to Sudhakaran. </p>



<p>He even went as far as to have his film sets built to accommodate best the framing he&#8217;d need for the 50mm field of view.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25142547/Psycho.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="407" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25142547/Psycho.jpg" alt="Scene from the movie Psycho" class="wp-image-83410"/></a><figcaption><em>Image via&nbsp;</em><a href="http://www.imdb.com/title/tt0054215/?ref_=nm_knf_i1" target="_blank" rel=" noopener" data-wpel-link="external">Psycho</a><em>&nbsp;via&nbsp;<a href="http://www.paramount.com/" target="_blank" rel=" noopener" data-wpel-link="external">Paramount</a>.</em></figcaption></figure>



<p>Famous <strong>international filmmakers</strong> like <a href="http://www.imdb.com/name/nm0000975/?ref_=fn_al_nm_1" target="_blank" rel="noopener" data-wpel-link="external">Robert Bresson</a> and <a href="http://www.imdb.com/name/nm0654868/" target="_blank" rel="noopener" data-wpel-link="external">Yasujiro Ozu</a> also preferred the 50mm and would make adjustments to their sets to accommodate the lens.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143211/a-man-escaped.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143211/a-man-escaped.jpg" alt="Scene from the movie A Man Escaped" class="wp-image-83414"/></a><figcaption><em>Image via&nbsp;</em><a href="http://www.imdb.com/title/tt0049902/?ref_=nm_knf_i1" target="_blank" rel=" noopener" data-wpel-link="external">A Man Escaped</a>&nbsp;<em>via&nbsp;<a href="http://www.gaumont.net/" target="_blank" rel=" noopener" data-wpel-link="external">Gaumont</a>.</em></figcaption></figure>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143205/tokyo_story.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="501" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25143205/tokyo_story.jpg" alt="Scene from the film Tokyo Story" class="wp-image-83413"/></a><figcaption><em>Image via </em><a href="http://www.imdb.com/title/tt0046438/?ref_=nm_knf_t1" target="_blank" rel="noopener" data-wpel-link="external">Tokyo Story</a><em> via <a href="http://www.shochiku.co.jp/" target="_blank" rel="noopener" data-wpel-link="external">Shochiku</a>.</em></figcaption></figure>



<hr class="wp-block-separator"/>



<h3 id="ridley-scott-75mm">Ridley Scott:&nbsp;75mm+</h3>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25151728/ridleyscott.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="481" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25151728/ridleyscott.jpg" alt="Ridley Scott behind the camera" class="wp-image-83423"/></a><figcaption><em>Image of <a href="https://www.imdb.com/name/nm0000631/?ref_=nmmi_mi_nm" target="_blank" rel=" noopener" data-wpel-link="external">Ridley Scott</a> via&nbsp;<a href="https://www.imdb.com/name/nm0000631/?ref_=nmmi_mi_nm" target="_blank" rel=" noopener" data-wpel-link="external">IMDb</a>.</em></figcaption></figure>



<p><a href="https://www.premiumbeat.com/blog/cinematography-tips-graduated-nd-filters/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Ridley Scott</a> is a rare director who prefers to use long lenses. For&nbsp;1979&#8217;s <em><a href="https://www.imdb.com/title/tt0078748/?ref_=nv_sr_srsg_3" target="_blank" rel=" noopener" data-wpel-link="external">Alien</a></em>,&nbsp;he used&nbsp;anamorphic 75mm and above. </p>



<p>Sudhakaran also notes Scott&#8217;s affection for using zoom lenses, and shooting spherical and cropped for widescreen. His shots are well-composed, but lose some depth that accompanies wide focal length shots.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152208/alien.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152208/alien.jpg" alt="Scene from the movie Alien" class="wp-image-83425"/></a><figcaption><em>Image from </em>Alien<em> via <a href="http://www.foxmovies.com/" target="_blank" rel="noopener" data-wpel-link="external">20th Century Fox</a>.</em></figcaption></figure>



<p>Sudhakaran points out that one of the most famous directors in film history, <a href="http://www.imdb.com/name/nm0000041/" target="_blank" rel="noopener" data-wpel-link="external">Akira Kurosawa</a>, is often believed to have used long zoom lenses, but mainly worked in the 35mm to 50mm range. </p>



<p>Only occasionally would Kurosawa use telephoto for its extreme compression.</p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152506/Yojimbo.jpg" data-wpel-link="external" target="_blank"><img loading="lazy" width="755" height="425" src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152506/Yojimbo.jpg" alt="Scene from the film Yojimbo" class="wp-image-83426"/></a><figcaption><em>Image from </em><a href="http://www.imdb.com/title/tt0055630/?ref_=nm_knf_i1" target="_blank" rel="noopener" data-wpel-link="external">Yojimbo</a><em> via <a href="https://en.wikipedia.org/wiki/Toho" target="_blank" rel=" noopener" data-wpel-link="external">Toho</a>.</em></figcaption></figure>



<p>If you&#8217;re interested, Sudhakaran has charted <strong>the preferred focal lengths of</strong> <strong>nineteen of his favorite directors,</strong> which you can view below. </p>



<p>You can also watch his <strong>video on the subject</strong> to get the whole experience.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/nMdb70ShnkI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p></p>



<figure class="wp-block-image size-large"><a href="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152700/DirectorChart.jpg" data-wpel-link="external" target="_blank"><img src="https://pbblogassets.s3.amazonaws.com/uploads/2016/10/25152700/DirectorChart-753x1024.jpg" alt="Sudhakaran's chart of preferred focal lengths of famous directors" class="wp-image-83427"/></a></figure>



<hr class="wp-block-separator"/>



<p>For additional filmmaking tips and tricks, take a look at these articles:</p>



<ul><li><a href="https://www.premiumbeat.com/blog/6-best-filmmaking-cameras-under-1000/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">The 6 Best Filmmaking Cameras Under $1,000</a></li><li><a href="https://www.premiumbeat.com/blog/filmmakers-guide-establishing-shot/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">The Filmmaker’s Guide to the Establishing Shot</a></li><li><a href="https://www.premiumbeat.com/blog/new-classic-horror-ricardo-diaz/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">A New Take on Classic Horror with DP Ricardo Diaz</a></li><li><a href="https://www.premiumbeat.com/blog/break-genre-rules-master-filmmaker/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Break Genre Rules Like a Master Filmmaker</a></li><li><a href="https://www.premiumbeat.com/blog/6-affordable-slow-motion-cameras/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">Up Your Game: 6 Budget-Friendly Slow Motion Cameras</a></li></ul>



<p><em>Cover image via <a href="https://www.imdb.com/name/nm0000229/?ref_=nmmi_mi_nm" target="_blank" rel=" noopener" data-wpel-link="external">IMDb</a></em>.</p>
						</div>
							<div class="content-share">
		<div class="content-share-inner">
			<div class="social-wrapper">
				<div class="social">
					<div class="inner">

					 <!--<div class="item share">
							<div class="icon">7</div>
							<div class="title">Like this article?</div>
						</div>
						<div class="item box-count">
							<span class='st-bt st_fblike_vcount' st_url="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/"></span>
							<span class='st-bt st_facebook_vcount' st_url="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/"></span>
							<span class='st-bt st_plusone_vcount' st_url="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/"></span>
							<span class='st-bt st_twitter_vcount' st_url="https://www.premiumbeat.com/blog/favorite-focal-lengths-of-famous-film-directors/" st_via=''></span>
					</div> -->

						<div class="at-wrapper">

							<div class="share-cnt">
								<div class="total"></div>
								<div class="text"></div>
							</div>
							<div class="share-bt-wrapper">

								<a class="share-bt facebook addthis_button_facebook">
									<span class="icon">e</span>
								</a>
								<a class="share-bt twitter addthis_button_twitter">
									<span class="icon">w</span>
								</a>

								<!--
								<a class="share-bt google addthis_button_google_plusone_share">
									<span class="icon">q</span>
								</a>
								-->

								<a class="share-bt email addthis_button_email">
									<i class="fa fa-envelope-o" aria-hidden="true"></i>
								</a>
							</div>


						</div>


					</div>
				</div>
			</div>
		</div>
	</div>

					</div>

					<div class="content-related sidebar">
											</div>
				</div>


			</article>
		</div> <!-- section-inner -->
	</main>

	<!-- Default every promo to RS  -->
							
<div class="section-inner">
	<div class="post-promo pb" style="background-color: #2c2c2c">
		<div class="inner">
			<h3 class="title">
				<a class="pb-promo-title" href="">
					Save 25% on music sitewide.<br>Use ONTREND25 at checkout.				</a>
			</h3>
			<a class="bt bt-big"
			href="https://www.premiumbeat.com/license"
			onClick="_gaq.push(['_trackEvent', 'Blog Callouts to Music', 'In-Post Bottom Callout', 'Need Music for Projects']);">
			Save big			</a>
			<div class="post-promo-logo"><img class="logo" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/logo_pb_white_gold.svg" alt="PremiumBeat Logo"></div>
		</div>
	</div>
</div>
		
	<section class="post-info clearfix">
		<div class="section-inner">
						<div class="wrapper-related-title clearfix">
				<div class="bottom-related-title">More articles from this Author</div>
				<div class="equal-height-col">
				
					<div class="related-article-holder col col-1">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/new-classic-horror-ricardo-diaz/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/03/15092443/Ricard-Diaz-Cover.jpg" class="photo wp-post-image" alt="A New Take on Classic Horror with DP Ricardo Diaz" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/filmmaking-2">
											

												Filmmaking
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/new-classic-horror-ricardo-diaz/" rel="bookmark" title="A New Take on Classic Horror with DP Ricardo Diaz">A New Take on Classic Horror with DP Ricardo Diaz</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/jourdan-aldredge/" class="fn">
											Jourdan Aldredge</a></strong>
											<time class="date updated published" datetime="03-15-2022">03-15-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-2">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/denis-villeneuve-clever-workarounds-on-set/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/02/01080537/Denis-Villeneuve-Cover.jpg" class="photo wp-post-image" alt="Denis Villeneuve and Clever Workarounds Filmmakers Use on Set" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/cinematography-2">
											
												Cinematography
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/denis-villeneuve-clever-workarounds-on-set/" rel="bookmark" title="Denis Villeneuve and Clever Workarounds Filmmakers Use on Set">Denis Villeneuve and Clever Workarounds Filmmakers Use on Set</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/jourdan-aldredge/" class="fn">
											Jourdan Aldredge</a></strong>
											<time class="date updated published" datetime="03-01-2022">03-01-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-3">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/long-form-youtube-content/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/02/16114400/YouTube-long-form-cover.jpg" class="photo wp-post-image" alt="Mastering the Art of Long-form YouTube Content" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/video-production-2">
											
												Video Production
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/long-form-youtube-content/" rel="bookmark" title="Mastering the Art of Long-form YouTube Content">Mastering the Art of Long-form YouTube Content</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/jourdan-aldredge/" class="fn">
											Jourdan Aldredge</a></strong>
											<time class="date updated published" datetime="02-16-2022">02-16-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

					
					<div class="related-article-holder col col-4">
												<div class="related-article">
							<div class="related-article-inner">
								<div class="cat-holder">
								<a class="img-holder" href="https://www.premiumbeat.com/blog/fujifilm-x-t3-vs-x-t4/">

																			<img width="270" height="150" src="https://pbblogassets.s3.amazonaws.com/uploads/2022/02/15080118/X-T3-Vs-X-T4-Feature.jpg" class="photo wp-post-image" alt="Camera Comparisons: Fujifilm X-T3 vs. X-T4" loading="lazy" />																	</a>
								</div>
								<div class="cat-wrapper">
																												<a class="cat-box" href="/blog/category/video-gear">
											
												Video Gear
																					</a>
																	 </div>
								<a class="related-title bt" href="https://www.premiumbeat.com/blog/fujifilm-x-t3-vs-x-t4/" rel="bookmark" title="Camera Comparisons: Fujifilm X-T3 vs. X-T4">Camera Comparisons: Fujifilm X-T3 vs. X-T4</a>
								<div class="post-bottom-holder">
									<footer class="holder post-bottom">
										<div class="frame">
											<strong class="author vcard">By <a rel="nofollow" href="https://www.premiumbeat.com/blog/author/jourdan-aldredge/" class="fn">
											Jourdan Aldredge</a></strong>
											<time class="date updated published" datetime="02-15-2022">02-15-2022</time>
										</div>

									</footer>
								</div>
							</div>
						</div>
					</div>

								</div>
		</div>
					</div>
	</section>

	
				</div> <!-- blog-wrapper -->
			</article>
			<footer class="footer">
		<section class="footer-nav">
				<div class="email-bg">
						<div class="email-table">
								<div class="email-cell">
										<div class="mobile-email">
												<div class="section-inner clearfix">


														<div class="email-wrapper">

																<div class="title-holder">
																		<p>Experience the <br class="mobile-display">best <br><span>TheBeat</span> <br class="mobile-display">has to offer.</p>
																</div>
																<!-- Begin MailChimp Signup Form -->
																<div class="newsletter-signup">
																		<div id="mc_embed_signup">
																				<form id="newsletter-form" action="https://audioapipb.shutterstock.com/v1/premiumbeat/newsletter" method="put" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
																						<div id="mc_embed_signup_scroll">
																								<div class="input-wrapper">

																										<div class="mc-field-group cell email">
																												<input type="email" value="" name="EMAIL" class="dark required email" id="mce-EMAIL" placeholder="Your Email">
																										</div>
																								</div>
																								<div id="mce-responses" class="clear">
																										<div class="response" id="mce-error-response" style="display:none"></div>
																										<div class="response" id="mce-success-response" style="display:none"></div>
																								</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
																								<div style="position: absolute; left: -5000px;"><input type="text" name="b_542fde17ee1ccbec98dd7f656_a6d760ba52" tabindex="-1" value=""></div>
																								<div class="clear bt-holder">
																										<input type="submit" value="Subscribe Now" name="subscribe" id="mc-embedded-subscribe" class="bt-new-medium">
																								</div>
																						</div>
																				</form>
																		</div>
																</div>
																<!--End mc_embed_signup-->
														</div>

												</div>
										</div>

								</div>
						</div>
				</div>
				<div class="section-inner clearfix">
						<div class="wrapper-footer-nav">
							<ul class="footer-sidebars">
								<li id="nav_menu-3" class="widget widget_nav_menu nav-block general"><h5 class="title">General</h5><div class="menu-footer-area-1-container"><ul id="menu-footer-area-1" class="menu"><li id="menu-item-144125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144125"><a href="https://www.premiumbeat.com/">Home</a></li>
<li id="menu-item-144126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144126"><a href="/royalty-free-music">Royalty Free Music</a></li>
<li id="menu-item-144127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144127"><a href="/royalty-free-music-genre">Music Genres</a></li>
<li id="menu-item-144128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144128"><a href="/royalty-free-music-mood">Music Moods</a></li>
<li id="menu-item-144129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144129"><a href="/music-instrument">Music Instruments</a></li>
<li id="menu-item-144130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144130"><a href="/artists">Artists</a></li>
<li id="menu-item-144131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144131"><a href="/royalty-free-tracks">Songs</a></li>
<li id="menu-item-144132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144132"><a href="https://rocketstock.com/after-effects-templates/">After Effects Templates</a></li>
<li id="menu-item-144133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144133"><a href="https://www.shutterstock.com/video/">Stock Video</a></li>
<li id="menu-item-144134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144134"><a href="/stock-music">Stock Music</a></li>
<li id="menu-item-144135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144135"><a href="https://www.shutterstock.com/photos">Stock Photos</a></li>
</ul></div></li><li id="nav_menu-4" class="widget widget_nav_menu nav-block music"><h5 class="title">Collections</h5><div class="menu-footer-area-2-container"><ul id="menu-footer-area-2" class="menu"><li id="menu-item-144136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144136"><a href="/royalty-free-music">Most Popular Music</a></li>
<li id="menu-item-144137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144137"><a href="/royalty-free-music/recent-tracks">Most Recent Music</a></li>
<li id="menu-item-144138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144138"><a href="/royalty-free-music-genre/corporate">Corporate / Business</a></li>
<li id="menu-item-144139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144139"><a href="/royalty-free-music-genre/jazz">Jazz Music</a></li>
<li id="menu-item-144140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144140"><a href="/royalty-free-music-genre/classical">Classical Music</a></li>
<li id="menu-item-144141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144141"><a href="/royalty-free">Royalty Free Music for Projects</a></li>
<li id="menu-item-144192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144192"><a href="/music-collections">Music Collections</a></li>
<li id="menu-item-144194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144194"><a href="/free-music">Free Music</a></li>
</ul></div></li><li id="nav_menu-5" class="widget widget_nav_menu nav-block info"><h5 class="title">Info</h5><div class="menu-footer-area-3-container"><ul id="menu-footer-area-3" class="menu"><li id="menu-item-144142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144142"><a href="/about">About Us</a></li>
<li id="menu-item-144143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144143"><a href="https://www.premiumbeat.com/blog/testimonials/">Testimonials</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144144"><a href="/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-144145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144145"><a href="/license">License Agreement</a></li>
</ul></div></li><li id="nav_menu-6" class="widget widget_nav_menu nav-block composers"><h5 class="title">Composers</h5><div class="menu-footer-area-4-container"><ul id="menu-footer-area-4" class="menu"><li id="menu-item-144146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144146"><a href="/new-artist">Submit Music</a></li>
</ul></div></li><li id="nav_menu-7" class="widget widget_nav_menu nav-block support"><h5 class="title">Support</h5><div class="menu-footer-area-5-container"><ul id="menu-footer-area-5" class="menu"><li id="menu-item-144147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144147"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-144148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144148"><a href="/faq">FAQ</a></li>
<li id="menu-item-144149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144149"><a href="/cuesheets">Cue Sheets</a></li>
<li id="menu-item-144150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144150"><a href="/blog/">Blog</a></li>
<li id="menu-item-144197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144197"><a href="/affiliates">Affiliate Program</a></li>
</ul></div></li>							</ul>
								<div class="nav-block nav-social">
										<div class="title">We’re Social</div>
										<div class="footer-share">
												<div class="social">
														<ul>
																<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
																<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
																<li><a href="https://www.youtube.com/user/premiumbeat" rel="publisher" target="_blank"><span class="normal-rounded-icon icon"><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a></li>
																<li><a href="https://www.instagram.com/premiumbeat/" rel="publisher" target="_blank"><span class="normal-rounded-icon icon"><i class="fa fa-instagram" aria-hidden="true"></i></span></a></li>
														</ul>
												</div>
										</div>
								</div>

						</div>
						<div class="footer-share">
							<div class="social">
									<ul>
										<li><a href="https://www.facebook.com/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">e</span></a></li>
										<li><a href="https://twitter.com/#!/premiumbeat" target="_blank"><span class="normal-rounded-icon icon">w</span></a></li>
										<li class="btn-youtube"><a href="https://www.youtube.com/user/premiumbeat" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">√</span></a></li>
										<li class="btn-instagram"><a href="https://www.instagram.com/premiumbeat/" rel="publisher noreferrer" target="_blank"><span class="normal-rounded-icon icon">∫</span></a></li>
									</ul>
							</div>
						</div>
						<div class="footer-copy">
								<div class="footer-security">
										<div class="clearfix">
												<div class="inner">
														<img class="firstimg" alt="Master Card" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/mastercard_inline.svg" width="146" height="26" loading="lazy">
														<img alt="Visa" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/visa.svg" width="59" height="20" loading="lazy">
												</div>
												<div class="inner amex-discover">
														<img alt="Amex" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/amex.svg" width="67" height="16" loading="lazy">
														<img alt="PayPal" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/paypal.svg" width="79" height="21" loading="lazy">
												</div>
												<div class="inner ssl-certificate">
														<img class="medium-check" alt="SSL Certificate" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/images/medium_check.svg" width="32" height="32" loading="lazy">
														<span>100<sup>%</sup> secure shopping</span>
												</div>
										</div>
								</div>
								<div class="footer-copyright">
										<span>PremiumBeat.com copyright © 2005-2022 <br />Shutterstock Music Canada ULC All rights reserved.</span>
								</div>
						</div>
				</div>
		</section>
</footer>
<div id="mm-blocker"></div>
		</div>  <!-- .wrapper -->
			<div class="thebeatcom-scrolltotop"><span class="normal-icon">A</span></div>
	<script data-parsely-site="vip-go.premiumbeat.com" src='https://cdn.parsely.com/keys/vip-go.premiumbeat.com/p.js?ver=3.1.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://vip-go.premiumbeat.com/wp-content/themes/thebeatcom/js-dist/blog.min.js?m=1644841412g" ></script>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=349870051765682";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
		<script
			type="text/javascript"
			src="https://a.optmnstr.com/app/js/api.min.js"
			data-account="2286"
			data-user="7191"
			async
		>
		</script>
		<!-- / OptinMonster -->
		<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'150422400',post:'83026',tz:'-5',srv:'vip-go.premiumbeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '150422400', '83026' ]);
</script>
	</body>
</html>
